<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#ae1f23"> <!--3a3a3c-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>An Engaging Exhibit: ‘teamLab: Continuity’ - SF Weekly</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Founder Toshiyuki Inoko claims the teamLab exhibits help spur visitors to reconsider their relationship to things other than art."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Engaging Exhibit: ‘teamLab: Continuity’ - SF Weekly" />
<meta property="og:description" content="Founder Toshiyuki Inoko claims the teamLab exhibits help spur visitors to reconsider their relationship to things other than art." />
<meta property="og:url" content="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/" />
<meta property="og:site_name" content="SF Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/SFWeekly/" />
<meta property="article:tag" content="Asian Art Museum" />
<meta property="article:tag" content="DeYoung Museum" />
<meta property="article:tag" content="Fraenkel Gallery" />
<meta property="article:tag" content="Heron Arts" />
<meta property="article:tag" content="immersive art" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2021-07-22T00:43:00+00:00" />
<meta property="article:modified_time" content="2021-07-21T22:37:12+00:00" />
<meta property="og:updated_time" content="2021-07-21T22:37:12+00:00" />
<meta property="og:image" content="https://www.sfweekly.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.sfweekly.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Founder Toshiyuki Inoko claims the teamLab exhibits help spur visitors to reconsider their relationship to things other than art." />
<meta name="twitter:title" content="An Engaging Exhibit: ‘teamLab: Continuity’ - SF Weekly" />
<meta name="twitter:site" content="@SFWeekly" />
<meta name="twitter:image" content="https://www.sfweekly.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-scaled.jpg" />
<meta name="twitter:creator" content="@SFWeekly" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sfweekly.com/#organization","name":"SF Weekly","url":"https://www.sfweekly.com/","sameAs":["https://www.facebook.com/SFWeekly/","https://www.instagram.com/sfweekly/","https://twitter.com/SFWeekly"],"logo":{"@type":"ImageObject","@id":"https://www.sfweekly.com/#logo","url":"https://www.sfweekly.com/wp-content/uploads/2019/11/sf-weekly-logo-1485x293.png","width":1485,"height":293,"caption":"SF Weekly"},"image":{"@id":"https://www.sfweekly.com/#logo"}},{"@type":"WebSite","@id":"https://www.sfweekly.com/#website","url":"https://www.sfweekly.com/","name":"SF Weekly","description":"SF Weekly","publisher":{"@id":"https://www.sfweekly.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sfweekly.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#primaryimage","url":"https://www.sfweekly.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-\u00a9-teamLab-min-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#webpage","url":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/","inLanguage":"en-US","name":"An Engaging Exhibit: \u2018teamLab: Continuity\u2019 - SF Weekly","isPartOf":{"@id":"https://www.sfweekly.com/#website"},"primaryImageOfPage":{"@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#primaryimage"},"datePublished":"2021-07-22T00:43:00+00:00","dateModified":"2021-07-21T22:37:12+00:00","description":"Founder Toshiyuki Inoko claims the teamLab exhibits help spur visitors to reconsider their relationship to things other than art."},{"@type":"NewsArticle","@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#article","isPartOf":{"@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#webpage"},"author":{"@id":"https://www.sfweekly.com/#/schema/person/f2d00a92bd387ca7d2fea237ea30a77c"},"headline":"An Engaging Exhibit: \u2018teamLab: Continuity\u2019","datePublished":"2021-07-22T00:43:00+00:00","dateModified":"2021-07-21T22:37:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#webpage"},"publisher":{"@id":"https://www.sfweekly.com/#organization"},"image":{"@id":"https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/#primaryimage"},"keywords":"Asian Art Museum,DeYoung Museum,Fraenkel Gallery,Heron Arts,immersive art","articleSection":"Art,Culture,Top Stories","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.sfweekly.com/#organization"}},{"@type":["Person"],"@id":"https://www.sfweekly.com/#/schema/person/f2d00a92bd387ca7d2fea237ea30a77c","name":"Sienna Barnes","image":{"@type":"ImageObject","@id":"https://www.sfweekly.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0a502f58b98f99fa5ef733fbca502ab5?s=96&d=mm&r=g","caption":"Sienna Barnes"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/amp/" /><meta name="generator" content="AMP for WP 1.0.20"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; Feed" href="https://www.sfweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; Comments Feed" href="https://www.sfweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; An Engaging Exhibit: ‘teamLab: Continuity’ Comments Feed" href="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/mmenu/css/mmenu.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/themes/SF-Weekly-2020/css/theme.min.css?ver=1.1.1617013572' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-black.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.8+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.8+2.6.2'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/mmenu/js/mmenu.js?ver=3'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sfweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sfweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sfweekly.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sfweekly.com/?p=252712' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F&#038;format=xml" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58316615-2', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    setTimeout("ga('send','event','Profitable Engagement','time on page more than 15 seconds')",15000);
</script>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="SF Weekly - SF Weekly">
<link rel="icon" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sfweekly.com/wp-content/uploads/2018/01/cropped-sfw-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.socials.socials__header a.soundcloud:hover {
        color: #ffad33; }		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 1199px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<script async src="https://powerad.ai/script.js"></script>
<!-- End Next Millennium -->

<!--DevCon Script -->
<script id="ns_script_dc" data-key="91532438-f31b-4086-8018-7cd68ddba2a3" data-e="5" src="//includemodal.global.ssl.fastly.net/sp.js" type="text/javascript"></script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script defer>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</script>

<!-- Legacy Refresh - Refreshes Page Every 5 Minutes -->
<!--<meta http-equiv="refresh" content="300">--> 

<!-- Hotjar Tracking Code for https://www.sfweekly.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1671606,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>

<body class="post-template-default single single-post postid-252712 single-format-standard wp-embed-responsive group-blog">
<div class="site" id="page">
    <!-- ******************* The Navbar Area ******************* -->
    <div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

        <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

        <div id="topNav" class="bg-secondary position-lg-static d-none d-lg-flex w-100">

                        <div class="container">
                
                <div class="row py-2">
                    <div class="d-none d-lg-inline col-lg-4 text-lg-left mb-lg-0">
                        <span class="header-date">
														<a class="text-light" href="https://edition.pagesuite-professional.co.uk/launch.aspx?eid=9de9f6d1-c0d4-488c-a430-63559b551fe4" target="_blank"><i class="far fa-lg fa-newspaper"></i> Click For Our Latest Print Edition</a>
						</span>
                    </div>
                    <div class="col-12 col-lg-4 d-flex align-items-center justify-content-center d-lg-block text-lg-center">
                        <span class="header-date">
                            <a class="text-light" href="https://docs.google.com/forms/d/1qhROZ9vkKf7gwra950rTMMtD5-YxrDjyejpD-BkKqtc" target="_blank"><i class="fas fa-lg fa-trophy text-warning mr-3"></i><u>Vote For Best Of 2021 Now!</u><i class="fas fa-lg fa-trophy text-warning ml-3"></i></a>
						</span>
                    </div>
                    <div class="col-12 col-lg-4 d-flex align-items-center justify-content-between d-lg-block text-lg-right">
                        <!--<a target="_blank" href="http://afterdarksf.com/?src=sfweekly" class="after-dark">
                            <img src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/img/AfterDarkLogoWhite.png" alt="">
                        </a>-->
                        <div class="socials socials__header">
                            <a class="facebook" target="_blank" href="https://www.facebook.com/sfweekly/"><i class="fab fa-lg fa-facebook-f"></i></a>
                            <a class="twitter" target="_blank" href="https://twitter.com/sfweekly/"><i class="fab fa-lg fa-twitter"></i></a>
                            <a class="instagram " target="_blank" href="https://www.instagram.com/sfweekly/"><i class="fab fa-lg fa-instagram"></i></a>
							<a class="soundcloud " target="_blank" href="https://soundcloud.com/sfweeklypodcast"><i class="fab fa-lg fa-soundcloud"></i></a>
                        </div>


                    </div>
                </div>

                <div id="mmenuContainer" class="menu-mobile-menu-container"><ul id="mobile-menu" class="menu"><li id="menu-item-240530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240530"><a href="/">Home</a></li>
<li id="menu-item-240531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240531"><a href="https://www.sfweekly.com/category/news/">News</a></li>
<li id="menu-item-240533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240533"><a href="https://www.sfweekly.com/category/dining/">Dining</a></li>
<li id="menu-item-240532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240532"><a href="https://www.sfweekly.com/category/music/">Music</a></li>
<li id="menu-item-240534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240534"><a href="https://www.sfweekly.com/category/culture/">Culture</a></li>
<li id="menu-item-249560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249560"><a href="https://www.sfweekly.com/events/">Events</a></li>
<li id="menu-item-240535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240535"><a href="https://www.sfweekly.com/category/best-of-san-francisco/">Best of SF</a></li>
<li id="menu-item-240537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240537"><a href="http://sfevergreen.com/">Cannabis</a></li>
<li id="menu-item-240538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240538"><a href="https://www.sfweekly.com/category/topstories/">Top Stories</a></li>
<li id="menu-item-240539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240539"><a href="https://www.sfweekly.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-240540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240540"><a href="https://www.sfweekly.com/category/film/">Film</a></li>
<li id="menu-item-240541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240541"><a href="#">Quicklinks</a>
<ul class="sub-menu">
	<li id="menu-item-240542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240542"><a href="https://www.sfweekly.com/category/dining/sfoodie/events/">Events</a></li>
	<li id="menu-item-240543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240543"><a href="https://www.sfweekly.com/category/freestuff/">Free Stuff</a></li>
	<li id="menu-item-240544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240544"><a href="https://www.sfweekly.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-240545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240545"><a href="http://archives.sfweekly.com/">Archives</a></li>
</ul>
</li>
<li id="menu-item-240546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240546"><a href="#">About SF Weekly</a>
<ul class="sub-menu">
	<li id="menu-item-240548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240548"><a href="https://www.sfweekly.com/about-us/">About Us</a></li>
	<li id="menu-item-240547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240547"><a href="https://www.sfweekly.com/contact-us/">Advertise</a></li>
	<li id="menu-item-240549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240549"><a href="https://www.sfweekly.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>

                            </div><!-- .container -->
                </div>

        <div class="main-nav">
            <div id="logoSection">

                <div class="container">
                    <div class="row py-2">
                        <div id="logoWrapper" class="siteLogo col d-flex align-items-center order-first">
                            <a href="/" class="navbar-brand py-0 w-100 sf-weekly-logo__dark">
                              <svg style="width:100%;height:auto;" version="1.1" viewBox="0 0 792 175.2"><metadata><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage"/><dc:title/></cc:Work></rdf:RDF></metadata>
<polygon class="weekly" points="354 21 335.2 21 311.6 115.3 311.3 115.3 288.7 21 270.5 21 247.3 115.3 246.9 115.3 223.6 21 198.1 21 237.5 155.9 257.1 155.9 279.4 66.8 279.8 66.8 301.6 155.9 321.5 155.9 354 44.2 354 155.9 426.5 155.9 426.5 132.6 378.9 132.6 378.9 100.7 424.5 100.7 424.5 77.4 378.9 77.4 378.9 44.4 426.5 44.4 426.5 21 360.7 21"/>
<polygon class="weekly" points="435.6 155.9 508.1 155.9 508.1 132.6 460.6 132.6 460.6 100.7 506.1 100.7 506.1 77.4 460.6 77.4 460.6 44.4 508.1 44.4 508.1 21 435.6 21"/>
<polygon class="weekly" points="584.7 21 542.6 79.4 542.2 79.4 542.2 21 517.3 21 517.3 155.9 542.2 155.9 542.2 96.7 542.6 96.7 584.7 155.9 614 155.9 563.2 87.4 614 21"/>
<polygon class="weekly" points="647.8 21 622.9 21 622.9 155.9 689 155.9 689 132.6 647.8 132.6"/>
<polygon class="weekly" points="739.8 21 710.2 83 680.9 21 653.5 21 697.8 106.2 697.8 155.9 722.8 155.9 722.8 106.2 767.3 21"/>
<path class="sf" d="m88.9 78.5c-24.2-11-27.8-12.6-27.8-20.6 0-6.4 5.8-10.6 11.8-10.6 10.6 0 11.7 8.6 12.4 13.1h34c-0.4-7.6-0.9-16.7-8.9-26.6-8.7-10.3-23.1-15.2-36.4-15.2-22.6 0-47.1 14.4-47.1 39.7s23.5 34.8 32.9 38.6c20.8 8.7 26.4 10.9 26.4 19.8 0 6.2-4.9 12.9-13.1 12.9-4.4 0-14-2.7-14-18.4h-34.2v4.4c0 17.3 9.6 42.8 48.6 42.8 35.7 0 47-21.7 47-41.3-0.1-15.7-6.4-27.4-31.6-38.6"/>
<polygon class="sf" points="212.1 100.7 204.8 74.3 158.8 74.3 158.8 51.3 198.4 51.3 190 21.1 125.9 21.1 125.9 155.8 158.8 155.8 157.6 100.7"/>
</svg>
                            </a>
                        </div>
                        <button class="navbar-toggler rounded">
                            <span class="text-dark far fa-lg fa-bars"></span>
                        </button>

                        <div class="col-12 latest-ad-col__big header-banner ">
                            <div class="ad-container mb-0">
                              <div class='code-block code-block-4 ai-track' data-ai='WzQsMCwiU0ZXLVJPU19Ub3A3Mjh4OTAiLCIiXQ==' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_Top728x90 -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Top728x90', [[728, 90], [320, 50], [970, 90]], 'mapLeaderSmall');
  </script>
</div></div>
                            </div>
                        </div>
                        <nav id="desktopNavBar" class="navbar navbar-expand-lg navbar-light col d-none d-lg-flex py-0 px-2">

                            <div class="container">
                                <!-- The WordPress Menu goes here -->
                              <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav justify-content-between w-100"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240506 nav-item"><a title="News" href="https://www.sfweekly.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240508 nav-item"><a title="Dining" href="https://www.sfweekly.com/category/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240507 nav-item"><a title="Music" href="https://www.sfweekly.com/category/music/" class="nav-link">Music</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-240509 nav-item"><a title="Culture" href="https://www.sfweekly.com/category/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240702 nav-item"><a title="Film" href="https://www.sfweekly.com/category/film/" class="nav-link">Film</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240512 nav-item"><a title="Podcasts" href="https://www.sfweekly.com/category/news/podcast/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-249559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249559 nav-item"><a title="Events" href="https://www.sfweekly.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240510 nav-item"><a title="Best of SF" href="https://www.sfweekly.com/category/best-of-san-francisco/" class="nav-link">Best of SF</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240511 nav-item"><a title="Cannabis" href="http://sfevergreen.com/" class="nav-link">Cannabis</a></li>
<li>
<!--<form method="get" id="searchform" action="" role="search">
    <label class="sr-only" for="s"></label>
    <div class="input-group">
        <input class="field form-control" id="s" name="s" type="text"
               placeholder="" value="">
        <span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
                   value="">
		</span>
    </div>
</form>-->

<form id="siteSearch" action="/" method="get">
    <label for="topSearch" onclick="document.querySelector('#siteSearch').submit();" class="search__icon"><i class="far fa-search"></i></label>
    <input id="topSearch" name="s" type="text" class="search__input" placeholder="Search">
</form>
</li></ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                    </div>
                </div>

            </div>

        </div>


      <div class='code-block code-block-25 ai-viewport-1 ai-track' data-ai='WzI1LDAsIlNGVy1ST1NfOTc1eDMwIiwiIl0=' style='width:100%;justify-content:center;'>
<!-- /8565528/SFW-ROS_975x30 -->
<div class="pencilbar-ad" id='ai-block' style='width: 975px; height: 30px; margin-bottom: 0.5rem'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_975x30', [975, 30]);
  </script>
</div></div>

    </div><!-- #wrapper-navbar end -->


<div class="wrapper main-content-wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <div class="row row__underline">

            <header class="page-header">
                <a class="page-title" href="https://www.sfweekly.com/category/culture/art/">Art</a>            </header><!-- .page-header -->

            <!-- Do the left sidebar check -->
            

<div class="col-md pr-lg-3 content-area" id="primary">

            <main class="site-main" id="main">

                
                    
<article class="post-252712 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-culture category-topstories tag-asian-art-museum tag-deyoung-museum tag-fraenkel-gallery tag-heron-arts tag-immersive-art" id="post-252712">

    <header class="entry-header">

        <h2 class="entry-title">An Engaging Exhibit: ‘teamLab: Continuity’</h2>
        <p class="web-lead">The Asian Art Museum opens an exhibit in its new pavilion that’s immersive — and interactive.</p>
        <div class="entry-meta">

            <span class="byline"> by <span class="author vcard"><a href="https://www.sfweekly.com/author/jonathan-curiel/" title="Posts by Jonathan Curiel" class="author url fn" rel="author">Jonathan Curiel</a></span></span><span class="posted-on"> • <time class="entry-date published" datetime="2021-07-21T17:43:00-07:00">07/21/2021 5:43 pm</time><time class="updated" datetime="2021-07-21T15:37:12-07:00"> - Updated 07/21/2021 3:37 pm</time></span>
        </div><!-- .entry-meta -->

        <div id="socialShareTop" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="http://twitter.com/home?status=An+Engaging+Exhibit%3A+%E2%80%98teamLab%3A+Continuity%E2%80%99+-+https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F&title=An+Engaging+Exhibit%3A+%E2%80%98teamLab%3A+Continuity%E2%80%99" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=An%20Engaging%20Exhibit%3A%20%E2%80%98teamLab%3A%20Continuity%E2%80%99&ampsubject=An%20Engaging%20Exhibit%3A%20%E2%80%98teamLab%3A%20Continuity%E2%80%99&amp;body=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
</div>

    </header><!-- .entry-header -->

    <figure class="featured-image">
        <img width="838" height="520" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-838x520.jpg" class="attachment-single_feature size-single_feature wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-838x520.jpg 838w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/CULTURE_-Reversible-Rotation-Flying-Beyond-Borders-One-Stroke-Cold-Light-©-teamLab-min-570x355.jpg 570w" sizes="(max-width: 838px) 100vw, 838px" />        <figcaption>A look inside the ‘teamLab: Continuity’ show now at the Asian Art Museum. (Courtesy photo)</figcaption>
    </figure>

    <div class="entry-content">

        <div class="has-content-area" data-url="https://www.sfweekly.com/?p=252712" data-title="An Engaging Exhibit: ‘teamLab: Continuity’">
<p>San Francisco now has <em>two</em> major immersive art experiences. Besides “Immersive Van Gogh,” which opened in March, there is “teamLab: Continuity,” a multi-room excursion at the Asian Art Museum that opens Friday, and makes visitors feel like they&#8217;re in a nighttime dreamscape with nature and art swirling all about them — on the walls, on the floor, and on the visitors themselves.</p>



<p>Here’s an analogy: Remember that scene in <em>Raiders of the Lost Ark</em> where Harrison Ford and Karen Allen are tied up and endure an otherworldly fury that emanates from everywhere and kills a slew of evil characters? “teamLab: Continuity” is the antithesis of that — a heaven to that hell, where animated flowers, birds, and other elements move around visitors in waves, and streaks of abstract art dart and hover viewers. Then there’s the atmospheric music that ratchets up the experience inside “teamLab: Continuity,” along with the fragrant smells that emerge from here and there.</p>



<p>And then there’s the interactive nature of “teamLab: Continuity,” which empowers visitors to play with the moving elements and make them grow or fall or take on new shapes — all thanks to algorithms that recognize where visitors are stepping and where they&#8217;re placing their hands on walls.&nbsp;</p>



<p>Immersive experiences have been trending in the art world for several years, in part for the simple reason that they’re incredibly popular. The Tokyo-based teamLab is an art collective that specializes in immersive exhibits, and when it opened “teamLab Borderless” in Tokyo in 2018, the show attracted 2.3 million visitors, which made it the world&#8217;s most-visited single-artist museum — surpassing the numbers who visited Amsterdam’s Van Gogh Museum.</p>



<p>The “Immersive Van Gogh” exhibits, which first opened in Paris in 2018 (and attracted more than 1.2 million people) and then opened in other iterations around the world, have cemented these exhibits&#8217; popularity. But immersive experiences have divided art critics and art-goers alike. An argument against them: They&#8217;re dumbing down the art they profess to exalt, giving people an externalized “show” that reduces paintings like Van Gogh’s <em>The Starry Night</em> to pure entertainment. For art purists, Van Gogh should be appreciated as Van Gogh intended: <em>As a painting! As a 2-by-3-foot canvas with oils that lets the viewer experience it </em>— <em>outwardly and inwardly </em>— <em>on their own terms!&nbsp;</em></p><div class='code-block code-block-31 ai-track' data-ai='WzMxLDAsIlNGVy1ST1NfNzI4eDkwLTUiLCIiXQ==' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_728x90-5 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW-ROS_728x90-5', [[728, 90], [320, 50], [970, 90]], 'mapLeaderSmall');
</script></div>




<p>But “teamLab: Continuity” is much different — and much, much better — than San Francisco’s “Immersive Van Gogh.” For one thing, it&#8217;s interactive where “Immersive Van Gogh” is not. Another thing: For obvious reasons, “teamLab: Continuity” references Asian art<em> </em>— and not obvious popular works, but historic art like that of Hasegawa Tōhaku, a 16th-century Japanese ink painter who specialized in scenes of nature and whom teamLab members cite as an influence.&nbsp;</p>



<p>Another difference between “teamLab: Continuity” and “Immersive Van Gogh” is that “teamLab: Continuity” is relatively inexpensive: a mere $20 for adults. At San Francisco&#8217;s SVN West, “Immersive Van Gogh” starts at $39.99 for a &#8220;Basic Timed&#8221; exhibit, then goes as high as $99.99. But &#8220;Immersive Van Gogh&#8221; got to San Francisco first, so art-goers may assume that “teamLab: Continuity” is part of the exact same genre that spawned &#8220;Immersive Van Gogh.&#8221;</p>



<p>Not really. “teamLab: Continuity” tries to do something the Van Gogh exhibit will never do: Subvert the art-visitor relationship, turning visitors into active participants rather than observers. And the teamLab exhibits, founder Toshiyuki Inoko claims, help spur visitors to reconsider their relationship to things other than art. “Through the blurring of the borders between people and artworks, the viewers themselves become part of those works, and their relationship with ‘the other’ starts to change as well,” Inoku says in the exhibit&#8217;s accompanying catalog. “The relationships that one usually maintains in the city — separating oneself from ‘the other’ — now become one stage of a continuum. We provide the opportunity for people to reflect on and rethink the borders that they had assumed.”</p>



<p>Whether that happens for visitors to “teamLab: Continuity” remains to be seen. At the media preview I attended, visitors were encouraged to interact with the swooping crows, fluttering butterflies, and flowering plants, but not everyone did. Even without trying to interact with the waves of objects all around, they still react to you. They know you&#8217;re there. They sense your movements. And that, in turns, prompts you to be more observant than you might be otherwise. You see how crows are swooping in patterns. You see how swooshes of paint in one room — what looks like the beginnings of a semi-abstract work by, say, <a href="http://searchcollection.asianart.org/view/objects/asitem/88661/89?t:state:flow=12a7b532-1f24-4235-89bd-1205ae3bb197" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Chinese artist Chang Dai-chien from the museum&#8217;s collection</a> — emerge in another room to dart this way and that, forming a different kind of abstraction.</p>



<div class='code-block code-block-12 ai-track' data-ai='WzEyLDAsIlNGVy1ST1NfMzAweDI1MC02IiwiIl0=' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_300x250-6 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW-ROS_300x250-6', [300, 250]);
</script></div>
<p>Not everything at “teamLab: Continuity” worked for me. While I was able to interact with the visuals, I had no control over the music. And although it&#8217;s meant to be ethereal or even primordial, in some rooms, the music borders on New Age. Your ears have to adjust to the mix of piano and elevated notes that accompany all the movements, but not everyone wants to hear music that sounds like <a href="https://www.youtube.com/watch?v=iuep4UqK3_8" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Kitaro</a> or even Yanni could have written it. Oh, well.&nbsp;</p>



<p>The Asian Art Museum placed&nbsp; “teamLab: Continuity” in its new Akiko Yamazaki and Jerry Yang Pavilion, an exhibition space that&#8217;s part of the museum&#8217;s five-year expansion project. The space itself, with its almost labyrinthian dimensions, is an ideal venue to take in&nbsp; “teamLab: Continuity.” The exhibit&#8217;s Asian motifs are undeniable. Even with little understanding of Asian art and history, you can notice them.&nbsp;</p>



<p>But “teamLab: Continuity” isn&#8217;t a litmus test on visitors&#8217; knowledge or appreciation of Asian art. As teamLab says in its catalog, the collective is &#8220;creating for a global mass audience.&#8221; And that means its art tries to appeal to as wide an audience as possible — just like the immersive Van Gogh exhibits.&nbsp;</p>



<p><strong>“teamLab: Continuity”</strong></p>



<p><em>July 23 through February at the Asian Art Museum, 200 Larkin, S.F. Tickets: $15-$20, advanced reservations required; 415-581-3500; <a href="https://asianart.org/" target="_blank" rel="noreferrer noopener" aria-label="asianart.org (opens in a new tab)">asianart.org</a>.&nbsp;</em></p>



<h2 class="has-text-align-center"><strong>Weems Considers Arbus at Fraenkel Gallery&nbsp;</strong></h2>



<p>Diane Arbus&#8217; photos have been exhibited so often since her death in 1971 that it begs the question: What more is there to really see? Arbus&#8217; most iconic works — like <em>Child with Toy Hand Grenade in Central Park, N.Y.C. 1962</em> and <em>Identical Twins, Roselle, New Jersey, 1967</em> — have become photographic standard bearers for generations of art-goers. And her style of shooting — intimate black-and-white photos that reveal people on the margins of society or the margins of their own existence — gave photography a new way of seeing that, 50 years later, is practically taken for granted.&nbsp;</p>



<p>But a new Fraenkel Gallery exhibit, “Diane Arbus curated by Carrie Mae Weems,” essentially reintroduces Arbus&#8217; work by highlighting photos that have been overlooked and by highlighting photos that say something important to Weems, a venerated photographer herself who cites Arbus as a major influence.&nbsp;</p>



<p>It’s easy to see why. Weems&#8217; photos of the Black American experience, and the experience of women and others, confront viewers’ expectations of what they&#8217;re seeing. As she told SF Weekly in <a href="https://www.sfweekly.com/culture/everywoman-carrie-mae-weems-is-traveling-through-time-to-save-the-human-race/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">a 2013 interview</a>, “I think the root of all my work is this idea of embracing. I’m hoping that women, in the fullness of their humanity, will be embraced. I&#8217;m hoping that people of color, in the depths of their humanity, will be embraced for who they are. And ultimately, if you’re talking about embrace, you’re talking about questions of love.”</p><div class='code-block code-block-32 ai-track' data-ai='WzMyLDAsIlNGVy1ST1NfNzI4eDkwLTYiLCIiXQ==' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_728x90-6 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW-ROS_728x90-6', [[728, 90], [320, 50], [970, 90]], 'mapLeaderSmall');
</script></div>




<p>At Fraenkel, then, Arbus’ 1962 photo of a Black waitress in a diner is a way of seeing that waitress not as strange or out of place but as part of a culture that tried to envelop people in advertising (“Drink Coca-Cola”) and dilute their humanity. The waitress, who looks to the camera&#8217;s left, has no name, and her uniform says nothing of her identity, but instead promotes the restaurant. Arbus&#8217; 1968 photo of Coretta Scott King, which has King looking upward, hands clasped as she stands on the lawn of her Atlanta home, is another image with layered meanings. Arbus took that photo for <em>Harper’s Bazaar</em> magazine just days after the assassination of Martin Luther King, Jr., when Coretta Scott King was to attend her husband&#8217;s funeral. In that moment, Coretta Scott King isn&#8217;t grieving. If anything, she seems hopeful — which is vintage Arbus: Capturing a scene that defies expectations.</p>



<p>Weems, who is now represented by Fraenkel Gallery and will have her own exhibit there in September, chose 45 photos. Weems doesn’t provide commentary for any image. And the captions for each image are minimal, which means Arbus’ photos and their meaning for Weems are open to interpretation. Maybe that’s best. Weems shares Arbus’ penchant for spotlighting overlooked people, and she&#8217;s letting Arbus&#8217; photos speak for themselves.&nbsp;</p>



<p><a href="https://fraenkelgallery.com/exhibitions/diane-arbus-curated-by-carrie-mae-weems" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">&#8220;Diane Arbus curated by Carrie Mae Weems&#8221;</a></p>



<p><em>Through Aug. 13. Free. Fraenkel Gallery, 49 Geary, S.F. 415-981-2661, <a href="https://fraenkelgallery.com/" target="_blank" rel="noreferrer noopener" aria-label="fraenkelgallery.com (opens in a new tab)">fraenkelgallery.com</a>&nbsp;</em></p>



<h2 class="has-text-align-center"><strong>Also Worth Seeing</strong></h2>



<p><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://heronarts.com/exhibition/eidolon-vessel" target="_blank">Lauren YS: Eidolon Vessel</a>. Whether it&#8217;s on canvas, wood panel, paper, or a concrete wall, Lauren YS creates elaborate fairy tales that feature her distinctive hybrid figures – like women with multiple eyes and arms; women who are also part animal or insect; and skeletal figures that seem as alive as human beings. Lauren YS&#8217;s work has always incorporated aspects of her Chinese heritage, but “Eidolon Vessel” heightens that connection, paying homage to her recently deceased grandmother, who’d given to Lauren YS what she says was “a palpable link to China.” Vessels of past lives are evident in much of the art at Heron Arts, but as exemplified in <em>Witch Doctor</em>, these vessels are a normal part of the scene — whether they represent death, life, or something in between. </p>



<p><em>Through Aug. 21. Free with appointment. Heron Arts, 7 Heron St., S.F.; <a rel="noreferrer noopener" aria-label="heronarts.com (opens in a new tab)" href="https://heronarts.com/" target="_blank">heronarts.com</a>.&nbsp;</em></p>



<p><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://deyoung.famsf.org/exhibitions/hung-liu" target="_blank">Hung Liu: Golden Gate (金門)</a>. Three decades after creating <em>Resident Alien</em>, her damning portrait of how the United States considered would-be citizens, Oakland artist Hung Lui has made a second rendition — this one two stories tall, and now anchored in the de Young Museum’s Wilsey Court. <em>Resident Alien 2021</em> ratchets up everything from Liu’s original work, and while the U.S. government has changed the technical term for classified immigrants (gone is “resident alien,” replaced by “permanent resident”), Liu’s work has just as much resonance today because of anti-Asian attacks in San Francisco and other major U.S. cities, and political attacks fueled by the coronavirus&#8217; origins in China. Liu also has created accompanying new works on Chinese immigration, but it’s <em>Resident Alien 2021</em> that, for eight months, will dramatically stare at every visitor who enters the de Young. </p>



<p><em>Through March 13. Free. de Young Museum, 50 Hagiwara Tea Garden Drive (Golden Gate Park), S.F.; 415-750-3600, <a rel="noreferrer noopener" aria-label="deyoung.famsf.org (opens in a new tab)" href="https://deyoung.famsf.org/" target="_blank">deyoung.famsf.org</a>.</em></p>



<hr class="wp-block-separator is-style-wide"/>



<p><em>Jonathan Curiel is a contributing writer. Twitter&nbsp;<a rel="noreferrer noopener" href="https://twitter.com/writerjcuriel?lang=en" target="_blank">@WriterJCuriel</a></em></p>
</div>
        
    </div><!-- .entry-content -->

    <!--<footer class="entry-footer">

        
    </footer>--><!-- .entry-footer -->

    <div id="socialShareBottom" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="http://twitter.com/home?status=An+Engaging+Exhibit%3A+%E2%80%98teamLab%3A+Continuity%E2%80%99+-+https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F&title=An+Engaging+Exhibit%3A+%E2%80%98teamLab%3A+Continuity%E2%80%99" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=An%20Engaging%20Exhibit%3A%20%E2%80%98teamLab%3A%20Continuity%E2%80%99&ampsubject=An%20Engaging%20Exhibit%3A%20%E2%80%98teamLab%3A%20Continuity%E2%80%99&amp;body=https%3A%2F%2Fwww.sfweekly.com%2Fculture%2Fengaging-exhibit-teamlab-continuity%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
</div>
    <form class="share-link">
        <label class="share-link__label" for="shareLink" onclick="copyText()">Copy Link</label>
        <input class="share-link__input" id="shareLink" type="text" value="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/">
    </form>

    <!-- Flexbox container for aligning the toasts -->
    <div aria-live="polite" aria-atomic="true" class="toast-container">

        <!-- Then put toasts within -->
        <div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-delay="1000">
            <div class="toast-body text-center">
                <i class="fad fa-2x fa-link text-white d-block mb-2"></i>
                <span class="text-white d-block">Link copied to clipboard!</span>
            </div>
        </div>
    </div>

  Tags: <a href="https://www.sfweekly.com/tag/asian-art-museum/" rel="tag">Asian Art Museum</a>, <a href="https://www.sfweekly.com/tag/deyoung-museum/" rel="tag">DeYoung Museum</a>, <a href="https://www.sfweekly.com/tag/fraenkel-gallery/" rel="tag">Fraenkel Gallery</a>, <a href="https://www.sfweekly.com/tag/heron-arts/" rel="tag">Heron Arts</a>, <a href="https://www.sfweekly.com/tag/immersive-art/" rel="tag">immersive art</a>

</article><!-- #post-## -->
                    
                    
	<div id="lfc_comments" class="comments-area" align="center">
					<button id="lfc_button" class="btn button lfc-btn" onclick="loadLFCComments();">Load Comments</button>
			</div>


                
            </main><!-- #main -->

            <!-- Do the right sidebar check -->
            
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-12 widget-area grid-sidebar-col" id="right-sidebar" role="complementary">
<aside id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-9 ai-track' data-ai='WzksMCwiU0ZXLVJPU18zMDB4MjUwLTMiLCIiXQ==' style='margin: 0 0 8px 0;'>
<div class='ai-adb-hide' data-ai-debug='9'>
<!-- /8565528/SFW-ROS_300x250-3 -->
<div id='ai-block' style='width: 300px; height: 250px;'>
  <script>
    
    aiLoadBlock ('/8565528/SFW-ROS_300x250-3', [300, 250]);
  </script>
</div></div>
<div class='ai-adb-show' style='visibility: hidden; display: none;' data-ai-tracking='WzAsMCwiUmVwbGFjZW1lbnQiLCIiXQ==' data-ai-debug='9 <= 96'>
<div class="replacement">
  <span class="replacement-text">Please Consider Disabling Your Ad Blocker</span><br>
  <i class="fad fa-3x fa-frown"></i>
</div></div>
</div>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Trending</h3>		<ul>
											<li>
					<a href="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/" aria-current="page">An Engaging Exhibit: ‘teamLab: Continuity’</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/5-ways-to-get-more-instagram-followers/">5 Ways to Get More Instagram Followers</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/3-reasons-why-stanulis-films-is-a-home-run-investment/">3 Reasons Why Stanulis Films is a Home Run Investment</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/news/san-francisco-recommends-masks-indoors/">San Francisco Recommends Masks Indoors</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/how-to-go-above-beyond-for-clients-in-real-estate-yenny-hanley-explains/">How To Go Above &#038; Beyond For Clients In Real Estate, Yenny Hanley Explains</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/detailed-review-of-dan-hollings-the-plan-we-joined-to-give-you-the-inside-information/">Detailed Review of Dan Hollings&#8217; &#8220;The Plan&#8221;, We Joined to Give You the Inside Information</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/best-fat-burners-for-men-to-lose-weight-effectively/">Best Fat Burners For Men To Lose Weight Effectively</a>
									</li>
					</ul>
		</aside><aside id="ai_widget-6" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-28 ai-track' data-ai='WzI4LDAsIk5ld3NsZXR0ZXIgU2lkZWJhciBCbG9jayIsIiJd' style=''>
<div class="newsletter-signup sidebar">
 <h3>Sign Up For Our Newsletters</h3>
 <h4 class="mb-4">Stay Connected with the Latest San Francisco News, Music, Food, and Events Right in Your Inbox!</h4>
 <a href="/newsletters/" class="btn btn-primary"><i class="fal fa-paper-plane mr-2"></i>Sign Up</a>
</div></div>
</aside><aside id="ai_widget-4" class="widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-24-26056105' data-insertion='after' data-selector='.ai-insert-24-26056105' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0IGFpLXRyYWNrJyBkYXRhLWFpPSdXekkwTERBc0lsTkdWeTFTVDFOZk16QXdlRFl3TUMweUlpd2lJbDA9JyBzdHlsZT0nJz4KPCEtLSAvODU2NTUyOC9TRlctUk9TXzMwMHg2MDAtMiAtLT4KPGRpdiBpZD0iYWktYmxvY2siPjwvZGl2PgogICAgIAo8c2NyaXB0PgogIGFpTG9hZEJsb2NrICgnLzg1NjU1MjgvU0ZXLVJPU18zMDB4NjAwLTInLCBbMzAwLCA2MDBdKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='24'></div>

</aside><aside id="ai_widget-7" class="widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-8-24216501' data-insertion='after' data-selector='.ai-insert-8-24216501' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTggYWktdHJhY2snIGRhdGEtYWk9J1d6Z3NNQ3dpVTBaWExWSlBVMTh6TURCNE1qVXdMVElpTENJaVhRPT0nIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC84NTY1NTI4L1NGVy1ST1NfMzAweDI1MC0yIC0tPgo8ZGl2IGlkPSdhaS1ibG9jaycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBhaUxvYWRCbG9jayAoJy84NTY1NTI4L1NGVy1ST1NfMzAweDI1MC0yJywgWzMwMCwgMjUwXSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='8'></div>

</aside>
</div><!-- #right-sidebar -->


        </div><!-- .row -->

        <h3 class="font-weight-bold text-uppercase d-md-block d-none">Related Stories</h3>

<div class="row row__underline d-md-flex d-none mb-2"><!--///// RELATED SECTION /////-->
  <div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/culture/art/raymond-saunders-looks-back/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Raymond-Saunders-photo-1-570x355.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Raymond-Saunders-photo-1-570x355.jpg 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Raymond-Saunders-photo-1-838x520.jpg 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/culture/art/raymond-saunders-looks-back/">
        <h5 class="four-line-max">Raymond Saunders Looks Back</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/jonathan-curiel/" title="Posts by Jonathan Curiel" class="author url fn" rel="author">Jonathan Curiel</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/culture/art/wangechi-mutu-subverts-western-tropes/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/26_Legion_WangechiMutu_GarySexton_4_29_21-570x355.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/26_Legion_WangechiMutu_GarySexton_4_29_21-570x355.jpg 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/26_Legion_WangechiMutu_GarySexton_4_29_21-838x520.jpg 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/culture/art/wangechi-mutu-subverts-western-tropes/">
        <h5 class="four-line-max">Wangechi Mutu Subverts Western Tropes</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/jonathan-curiel/" title="Posts by Jonathan Curiel" class="author url fn" rel="author">Jonathan Curiel</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/culture/artist-phoebe-beasley-reflects-on-life-and-migrations/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/Phoebe-Beasley-Another-Firesid-Chat-570x355.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/Phoebe-Beasley-Another-Firesid-Chat-570x355.jpg 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/Phoebe-Beasley-Another-Firesid-Chat-838x520.jpg 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/culture/artist-phoebe-beasley-reflects-on-life-and-migrations/">
        <h5 class="four-line-max">Artist Phoebe Beasley Reflects on Life and &#8216;MIGRATIONS&#8217;</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/jonathan-curiel/" title="Posts by Jonathan Curiel" class="author url fn" rel="author">Jonathan Curiel</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/culture/art/pantone-for-the-painfully-alone/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-4.17.58-PM-570x355.png" class="attachment-homepage_post size-homepage_post wp-post-image" alt="Erik Otto Chromatherpy" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-4.17.58-PM-570x355.png 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-11-at-4.17.58-PM-838x520.png 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/culture/art/pantone-for-the-painfully-alone/">
        <h5 class="four-line-max">Pantone for the Painfully Alone</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/pkane/" title="Posts by Peter-Astrid Kane" class="author url fn" rel="author">Peter-Astrid Kane</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
                                     <!--///// END RELATED SECTION /////-->

</div><!-- #content -->
        <div class="col-12 px-0">
            <div class="row mx-0 mb-2"> <!--/// ADS UNDER CONTENT ///-->

                <div class="d-none d-xl-block col">
                    <a target="_blank" href="/contact-us/" class="real-estate real-estate__row py-3 py-md-none">
                        <div class="text-center mb-3">
                            <span><span class="text-warning">Have a tip?</span><br> Email us at<br><span class="email text-warning">news@sfweekly.com</span></span>
                        </div>
                        <div class="text-center">
                            <i class="fas fa-megaphone fa-2x"></i>
                        </div>
                    </a>
                </div>

                <div class="col-12 grid-ad-col__big">
                    <div class="ad-container">
                        <div class='code-block code-block-5 ai-track' data-ai='WzUsMCwiU0ZXX0hvbWVfOTcweDI1MCIsIiJd' style=''>
<div class='ai-adb-hide' data-ai-debug='5'>
<!-- /8565528/SFW_Home_970x250 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW_Home_970x250', [[970, 250], [728, 90], [320, 50]], 'mapBillboard');
</script></div>
<div class='ai-adb-show' style='visibility: hidden; display: none;' data-ai-tracking='WzAsMCwiUmVwbGFjZW1lbnQiLCIiXQ==' data-ai-debug='5 <= 96'>
<div class="replacement">
  <span class="replacement-text">Please Consider Disabling Your Ad Blocker</span><br>
  <i class="fad fa-3x fa-frown"></i>
</div></div>
</div>
                    </div>
                </div>

            </div>
        </div>
        
    </div><!-- #single-wrapper -->
</div>



    <!-- ******************* The Footer Full-width Widget Area ******************* -->

    <div class="wrapper bg-dark" id="wrapper-footer-full">

        <div class="container" id="footer-full-content" tabindex="-1">

            <div class="row row__underline">

                
                <div class="col-12 col-md-8 order-2 order-md-1 d-none d-md-block">
                    <div class="row">
                        <div class="col-12 col-md-4">
                            <div id="menu-location-footer_primary" class="menu-footer-nav-container"><ul id="footerMenu1" class="footer-menu footer-menu__main"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-240513 nav-item"><a title="Top Stories" href="https://www.sfweekly.com/category/topstories/" class="nav-link">Top Stories</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240514 nav-item"><a title="News" href="https://www.sfweekly.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240516 nav-item"><a title="Dining" href="https://www.sfweekly.com/category/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240515 nav-item"><a title="Music" href="https://www.sfweekly.com/category/music/" class="nav-link">Music</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-240517 nav-item"><a title="Culture" href="https://www.sfweekly.com/category/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240518 nav-item"><a title="Sponsored" href="https://www.sfweekly.com/category/sponsored/" class="nav-link">Sponsored</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240519 nav-item"><a title="Film" href="https://www.sfweekly.com/category/film/" class="nav-link">Film</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-md-4">
                            <span class="footer-menu__title text-uppercase">Quicklinks</span>
                            <div id="menu-location-footer_secondary" class="menu-quick-links-container"><ul id="footerMenu2" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240520 nav-item"><a title="Events" href="https://www.sfweekly.com/category/dining/sfoodie/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240521 nav-item"><a title="Free Stuff" href="https://www.sfweekly.com/category/freestuff/" class="nav-link">Free Stuff</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240522 nav-item"><a title="Newsletters" href="https://www.sfweekly.com/newsletters/" class="nav-link">Newsletters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240523 nav-item"><a title="Archives" href="http://archives.sfweekly.com/" class="nav-link">Archives</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-md-4">
                            <span class="footer-menu__title text-uppercase">About SF Weekly</span>
                            <div id="menu-location-footer_tertiary" class="menu-about-sf-weekly-container"><ul id="footerMenu3" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240525 nav-item"><a title="About Us" href="https://www.sfweekly.com/about-us/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240526 nav-item"><a title="Advertise" href="https://www.sfweekly.com/contact-us/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240527 nav-item"><a title="Contact Us" href="https://www.sfweekly.com/contact-us/" class="nav-link">Contact Us</a></li>
</ul></div>                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-4 order-1 order-md-2">
                    <a href="/" class="footer-logo sf-weekly-logo__light">
                        <svg style="width:100%;height:auto;" version="1.1" viewBox="0 0 792 175.2"><metadata><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage"/><dc:title/></cc:Work></rdf:RDF></metadata>
<polygon class="weekly" points="354 21 335.2 21 311.6 115.3 311.3 115.3 288.7 21 270.5 21 247.3 115.3 246.9 115.3 223.6 21 198.1 21 237.5 155.9 257.1 155.9 279.4 66.8 279.8 66.8 301.6 155.9 321.5 155.9 354 44.2 354 155.9 426.5 155.9 426.5 132.6 378.9 132.6 378.9 100.7 424.5 100.7 424.5 77.4 378.9 77.4 378.9 44.4 426.5 44.4 426.5 21 360.7 21"/>
<polygon class="weekly" points="435.6 155.9 508.1 155.9 508.1 132.6 460.6 132.6 460.6 100.7 506.1 100.7 506.1 77.4 460.6 77.4 460.6 44.4 508.1 44.4 508.1 21 435.6 21"/>
<polygon class="weekly" points="584.7 21 542.6 79.4 542.2 79.4 542.2 21 517.3 21 517.3 155.9 542.2 155.9 542.2 96.7 542.6 96.7 584.7 155.9 614 155.9 563.2 87.4 614 21"/>
<polygon class="weekly" points="647.8 21 622.9 21 622.9 155.9 689 155.9 689 132.6 647.8 132.6"/>
<polygon class="weekly" points="739.8 21 710.2 83 680.9 21 653.5 21 697.8 106.2 697.8 155.9 722.8 155.9 722.8 106.2 767.3 21"/>
<path class="sf" d="m88.9 78.5c-24.2-11-27.8-12.6-27.8-20.6 0-6.4 5.8-10.6 11.8-10.6 10.6 0 11.7 8.6 12.4 13.1h34c-0.4-7.6-0.9-16.7-8.9-26.6-8.7-10.3-23.1-15.2-36.4-15.2-22.6 0-47.1 14.4-47.1 39.7s23.5 34.8 32.9 38.6c20.8 8.7 26.4 10.9 26.4 19.8 0 6.2-4.9 12.9-13.1 12.9-4.4 0-14-2.7-14-18.4h-34.2v4.4c0 17.3 9.6 42.8 48.6 42.8 35.7 0 47-21.7 47-41.3-0.1-15.7-6.4-27.4-31.6-38.6"/>
<polygon class="sf" points="212.1 100.7 204.8 74.3 158.8 74.3 158.8 51.3 198.4 51.3 190 21.1 125.9 21.1 125.9 155.8 158.8 155.8 157.6 100.7"/>
</svg>
                    </a>
                    <div class="socials socials__footer">
                        <a class="facebook fa-stack" target="_blank" href="https://www.facebook.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-facebook-f fa-stack-1x"></i>
                        </a>
                        <a class="twitter fa-stack" target="_blank" href="https://twitter.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-twitter fa-stack-1x"></i>
                        </a>
                        <a class="instagram fa-stack" target="_blank" href="https://www.instagram.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-instagram fa-stack-1x"></i>
                        </a>
                    </div>
                </div>

            </div>

        </div>

    </div><!-- #wrapper-footer-full -->


<div class="wrapper bg-dark" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

                    <div class="row">
                        <div class="col-12">
                            <div class="ad-container">
                                <div class='code-block code-block-15 ai-track' data-ai='WzE1LDAsIlNGVy1ST1NfQm90dG9tOTcweDkwLVJlc3BvbnNpdmUiLCIiXQ==' style='margin-bottom:1.5rem;'>
<!-- /8565528/SFW-ROS_Bottom970x90-Responsive -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Bottom970x90-Responsive', [[728, 90], [320, 50], [970, 90]], 'mapLeader');
  </script>
</div></div>
                            </div>
                        </div>
                    </div>

					<div class="site-info row">

						
                        <div class="col-12 col-md-6">
                            <span class="copyright">© 2021, SF Weekly and SFEMC</span>
                        </div>

                        <div class="col-12 col-md-6">
                            <div id="menu-location-legal_menu" class="menu-legal-links-container"><ul id="legalMenu" class="legal-menu"><li id="menu-item-240528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240528"><a href="https://www.sfweekly.com/sf-weekly-terms-use/">Terms of Use</a></li>
<li id="menu-item-240529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240529"><a href="https://www.sfweekly.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                        </div>

					</div><!-- .site-info -->


				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->


<div class='code-block code-block-26 ai-track' data-ai='WzI2LDAsIlNGVy1ST1NfMzIweDQ4MCIsIiJd' style='display:none;'>
<!-- /8565528/SFW-ROS_320x480 -->
<div id='ai-block' style='width: 320px; height: 480px;'>
  <script>
     aiLoadBlock ('/8565528/SFW-ROS_320x480', [320, 480]);
  </script>
</div></div>
<div class='code-block code-block-27 ai-track' data-ai='WzI3LDAsIlNGVy1ST1NfNjAweDQ4MCIsIiJd' style='display:none;'>
<!-- /8565528/SFW-ROS_600x480 -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_600x480', [[550, 400], [600, 480]]);
  </script>
</div></div>

</div><!-- #page we need this extra closing tag here -->

<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/themes/SF-Weekly-2020/js/theme.min.js?ver=1.1.1617013572'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","twitter_fa_class":"fab fa-twitter","facebook_fa_class":"fab fa-facebook-square","linkedin_fa_class":"fab fa-linkedin","pinterest_fa_class":"fab fa-pinterest","xing_fa_class":"fab fa-xing","whatsapp_fa_class":"fab fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"914cf7e7f3","ajax_url":"https:\/\/www.sfweekly.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sfweekly.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type='text/javascript'>function loadLFCComments() {(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=417680955838246';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                    }document.getElementById('lfc_button').onclick = function() {
                    var lfc_div = document.getElementById('lfc_comments');
                    lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.sfweekly.com/culture/engaging-exhibit-teamlab-continuity/" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                    loadLFCComments();
                };
                </script><script>
(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//richstring.com/249fa1afb610589da05d00c0896a527e7f57951f93f9c34b74f70cfbcd77141aab669461f9d66998bccc5e08775954d565fc7102835c600098515927fb1d');
</script>

<!-- Start Zedo InView -->
<!--
<script>
var datalayer= {
z_imtr: '%%VIEW_URL_UNESC%%',
z_cltr: '%%CLICK_URL_UNESC%%'
}
</script>


<div id="z0adf1b32-6e2c-43f2-96e2-0e7c496fdc52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/b509a61a-5672-47d1-9cf8-fa79097605fa/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/b509a61a-5672-47d1-9cf8-fa79097605fa/tm.js?data="+a+"'><"+"/script>")}("datalayer","z0adf1b32-6e2c-43f2-96e2-0e7c496fdc52",true, 1 , 1);</script>
-->
<!--<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>-->

<!-- End Zedo InView -->

<!--Start Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/4329/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- Loads Super Ugly Ads on Mobile -->
<!--<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2420773643201651",
enable_page_level_ads: true
});
</script>--><script>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</script>
<div class='code-block code-block-1 ai-track' data-ai='WzEsMCwiU0ZXLVJPU19MZWZ0MzAweDkwMCIsIiJd' style='position:fixed;left:0;top:0;'>
<!-- /8565528/SFW-ROS_Left300x900 -->
<div class="along-side-ad" id='ai-block' style='width: 300px; height: 900px;'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Left300x900', [300, 900]);
  </script>
</div></div>
<div class='code-block code-block-2 ai-track' data-ai='WzIsMCwiU0ZXLVJPU19SaWdodDMwMHg5MDAiLCIiXQ==' style='position:fixed;right:0;top:0;'>
<!-- /8565528/SFW-ROS_Right300x900 -->
<div class="along-side-ad" id='ai-block' style='width: 300px; height: 900px;'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Right300x900', [300, 900]);
  </script>
</div></div>
</body>

</html>

