<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#ae1f23"> <!--3a3a3c-->
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Meet Tech Expert Bilal Khoja - SF Weekly</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meet Tech Expert Bilal Khoja - SF Weekly" />
<meta property="og:description" content="While most people want to attain financial success and build a successful career, not all are able to fulfill their dreams. The road to..." />
<meta property="og:url" content="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/" />
<meta property="og:site_name" content="SF Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/SFWeekly/" />
<meta property="article:section" content="Sponsored" />
<meta property="article:published_time" content="2022-01-31T08:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-28T23:40:57+00:00" />
<meta property="og:updated_time" content="2022-01-28T23:40:57+00:00" />
<meta property="og:image" content="https://www.sfweekly.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.sfweekly.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="While most people want to attain financial success and build a successful career, not all are able to fulfill their dreams. The road to..." />
<meta name="twitter:title" content="Meet Tech Expert Bilal Khoja - SF Weekly" />
<meta name="twitter:site" content="@SFWeekly" />
<meta name="twitter:image" content="https://www.sfweekly.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-scaled.jpg" />
<meta name="twitter:creator" content="@SFWeekly" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sfweekly.com/#organization","name":"SF Weekly","url":"https://www.sfweekly.com/","sameAs":["https://www.facebook.com/SFWeekly/","https://www.instagram.com/sfweekly/","https://twitter.com/SFWeekly"],"logo":{"@type":"ImageObject","@id":"https://www.sfweekly.com/#logo","url":"https://www.sfweekly.com/wp-content/uploads/2019/11/sf-weekly-logo-1485x293.png","width":1485,"height":293,"caption":"SF Weekly"},"image":{"@id":"https://www.sfweekly.com/#logo"}},{"@type":"WebSite","@id":"https://www.sfweekly.com/#website","url":"https://www.sfweekly.com/","name":"SF Weekly","description":"SF Weekly","publisher":{"@id":"https://www.sfweekly.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sfweekly.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#primaryimage","url":"https://www.sfweekly.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#webpage","url":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/","inLanguage":"en-US","name":"Meet Tech Expert Bilal Khoja - SF Weekly","isPartOf":{"@id":"https://www.sfweekly.com/#website"},"primaryImageOfPage":{"@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#primaryimage"},"datePublished":"2022-01-31T08:00:00+00:00","dateModified":"2022-01-28T23:40:57+00:00"},{"@type":"Article","@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#article","isPartOf":{"@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#webpage"},"author":{"@id":"https://www.sfweekly.com/#/schema/person/0c047f6063a751ce1215a6e9c1d65bc8"},"headline":"Meet Tech Expert Bilal Khoja","datePublished":"2022-01-31T08:00:00+00:00","dateModified":"2022-01-28T23:40:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#webpage"},"publisher":{"@id":"https://www.sfweekly.com/#organization"},"image":{"@id":"https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/#primaryimage"},"articleSection":"Sponsored","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.sfweekly.com/#organization"}},{"@type":["Person"],"@id":"https://www.sfweekly.com/#/schema/person/0c047f6063a751ce1215a6e9c1d65bc8","name":"IT Support","image":{"@type":"ImageObject","@id":"https://www.sfweekly.com/#authorlogo","url":"https://secure.gravatar.com/avatar/232e1d99456712df22f64f678cf37acc?s=96&d=mm&r=g","caption":"IT Support"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/amp/" /><meta name="generator" content="AMP for WP 1.0.20"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; Feed" href="https://www.sfweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; Comments Feed" href="https://www.sfweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SF Weekly &raquo; Meet Tech Expert Bilal Khoja Comments Feed" href="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='has-style-frontend-css-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/dist/has-cts-style.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/mmenu/css/mmenu.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=5.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/themes/SF-Weekly-2020/css/theme.min.css?ver=1.1.1617013572' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-email-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-emails.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/css/highlight-and-share-black.css?ver=3.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.11+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.11+2.6.2'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/mmenu/js/mmenu.js?ver=3'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.sfweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sfweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sfweekly.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sfweekly.com/?p=254494' />
<link rel="alternate" type="application/json+oembed" href="https://www.sfweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sfweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F&#038;format=xml" />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58316615-2', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
    setTimeout("ga('send','event','Profitable Engagement','time on page more than 15 seconds')",15000);
</script>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="SF Weekly - SF Weekly">
<link rel="icon" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/cropped-sfw-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.sfweekly.com/wp-content/uploads/2018/01/cropped-sfw-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.socials.socials__header a.soundcloud:hover {
        color: #ffad33; }		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 1199px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Begin Next Millennium -->
<!--Disabled for reskins-->
<!--<script async src="https://powerad.ai/script.js"></script>-->
<!-- End Next Millennium -->

<!--DevCon Script -->
<script id="ns_script_dc" data-key="91532438-f31b-4086-8018-7cd68ddba2a3" data-e="5" src="//includemodal.global.ssl.fastly.net/sp.js" type="text/javascript"></script>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script defer>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</script>

<!-- Legacy Refresh - Refreshes Page Every 5 Minutes -->
<!--<meta http-equiv="refresh" content="300">--> 

<!-- Hotjar Tracking Code for https://www.sfweekly.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1671606,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Taboola  -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanfranciscomediacompany-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<!-- end Taboola -->
</head>

<body class="post-template-default single single-post postid-254494 single-format-standard wp-embed-responsive group-blog has-body">
<div class="site" id="page">
    <!-- ******************* The Navbar Area ******************* -->
    <div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

        <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

        <div id="topNav" class="bg-secondary position-lg-static d-none d-lg-flex w-100">

                        <div class="container">
                
                <div class="row py-2">
                    <div class="d-none d-lg-inline col-lg-4 text-lg-left mb-lg-0">
                        <span class="header-date">
														<a class="text-light" href="" target="_blank"><i class="far fa-lg fa-newspaper"></i> Click For Our Latest Print Edition</a>
						</span>
                    </div>
                    <div class="col-12 col-lg-4 d-flex align-items-center justify-content-center d-lg-block text-lg-center">
                        <!--<span class="header-date">
                            <a class="text-light" href="https://docs.google.com/forms/d/1qhROZ9vkKf7gwra950rTMMtD5-YxrDjyejpD-BkKqtc" target="_blank"><i class="fas fa-lg fa-trophy text-warning mr-3"></i><u>Vote For Best Of 2021 Now!</u><i class="fas fa-lg fa-trophy text-warning ml-3"></i></a>
						</span>-->
                    </div>
                    <div class="col-12 col-lg-4 d-flex align-items-center justify-content-between d-lg-block text-lg-right">
                        <!--<a target="_blank" href="http://afterdarksf.com/?src=sfweekly" class="after-dark">
                            <img src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/img/AfterDarkLogoWhite.png" alt="">
                        </a>-->
                        <div class="socials socials__header">
                            <a class="facebook" target="_blank" href="https://www.facebook.com/sfweekly/"><i class="fab fa-lg fa-facebook-f"></i></a>
                            <a class="twitter" target="_blank" href="https://twitter.com/sfweekly/"><i class="fab fa-lg fa-twitter"></i></a>
                            <a class="instagram " target="_blank" href="https://www.instagram.com/sfweekly/"><i class="fab fa-lg fa-instagram"></i></a>
							<a class="soundcloud " target="_blank" href="https://soundcloud.com/sfweeklypodcast"><i class="fab fa-lg fa-soundcloud"></i></a>
                        </div>


                    </div>
                </div>

                <div id="mmenuContainer" class="menu-mobile-menu-container"><ul id="mobile-menu" class="menu"><li id="menu-item-240530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240530"><a href="/">Home</a></li>
<li id="menu-item-240531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240531"><a href="https://www.sfweekly.com/category/news/">News</a></li>
<li id="menu-item-240533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240533"><a href="https://www.sfweekly.com/category/dining/">Dining</a></li>
<li id="menu-item-240532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240532"><a href="https://www.sfweekly.com/category/music/">Music</a></li>
<li id="menu-item-240534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240534"><a href="https://www.sfweekly.com/category/culture/">Culture</a></li>
<li id="menu-item-249560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249560"><a href="https://www.sfweekly.com/events/">Events</a></li>
<li id="menu-item-240535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240535"><a href="https://www.sfweekly.com/category/best-of-san-francisco/">Best of SF</a></li>
<li id="menu-item-240537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240537"><a href="http://sfevergreen.com/">Cannabis</a></li>
<li id="menu-item-240538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240538"><a href="https://www.sfweekly.com/category/topstories/">Top Stories</a></li>
<li id="menu-item-240539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240539"><a href="https://www.sfweekly.com/category/sponsored/">Sponsored</a></li>
<li id="menu-item-240540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240540"><a href="https://www.sfweekly.com/category/film/">Film</a></li>
<li id="menu-item-240541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240541"><a href="#">Quicklinks</a>
<ul class="sub-menu">
	<li id="menu-item-240542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240542"><a href="https://www.sfweekly.com/category/dining/sfoodie/events/">Events</a></li>
	<li id="menu-item-240543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240543"><a href="https://www.sfweekly.com/category/freestuff/">Free Stuff</a></li>
	<li id="menu-item-240544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240544"><a href="https://www.sfweekly.com/newsletters/">Newsletters</a></li>
	<li id="menu-item-240545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240545"><a href="http://archives.sfweekly.com/">Archives</a></li>
</ul>
</li>
<li id="menu-item-240546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-240546"><a href="#">About SF Weekly</a>
<ul class="sub-menu">
	<li id="menu-item-240548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240548"><a href="https://www.sfweekly.com/about-us/">About Us</a></li>
	<li id="menu-item-240547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240547"><a href="https://www.sfweekly.com/contact-us/">Advertise</a></li>
	<li id="menu-item-240549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240549"><a href="https://www.sfweekly.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>

                            </div><!-- .container -->
                </div>

        <div class="main-nav">
            <div id="logoSection">

                <div class="container">
                    <div class="row py-2">
                        <div id="logoWrapper" class="siteLogo col d-flex align-items-center order-first">
                            <a href="/" class="navbar-brand py-0 w-100 sf-weekly-logo__dark">
                              <svg style="width:100%;height:auto;" version="1.1" viewBox="0 0 792 175.2"><metadata><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage"/><dc:title/></cc:Work></rdf:RDF></metadata>
<polygon class="weekly" points="354 21 335.2 21 311.6 115.3 311.3 115.3 288.7 21 270.5 21 247.3 115.3 246.9 115.3 223.6 21 198.1 21 237.5 155.9 257.1 155.9 279.4 66.8 279.8 66.8 301.6 155.9 321.5 155.9 354 44.2 354 155.9 426.5 155.9 426.5 132.6 378.9 132.6 378.9 100.7 424.5 100.7 424.5 77.4 378.9 77.4 378.9 44.4 426.5 44.4 426.5 21 360.7 21"/>
<polygon class="weekly" points="435.6 155.9 508.1 155.9 508.1 132.6 460.6 132.6 460.6 100.7 506.1 100.7 506.1 77.4 460.6 77.4 460.6 44.4 508.1 44.4 508.1 21 435.6 21"/>
<polygon class="weekly" points="584.7 21 542.6 79.4 542.2 79.4 542.2 21 517.3 21 517.3 155.9 542.2 155.9 542.2 96.7 542.6 96.7 584.7 155.9 614 155.9 563.2 87.4 614 21"/>
<polygon class="weekly" points="647.8 21 622.9 21 622.9 155.9 689 155.9 689 132.6 647.8 132.6"/>
<polygon class="weekly" points="739.8 21 710.2 83 680.9 21 653.5 21 697.8 106.2 697.8 155.9 722.8 155.9 722.8 106.2 767.3 21"/>
<path class="sf" d="m88.9 78.5c-24.2-11-27.8-12.6-27.8-20.6 0-6.4 5.8-10.6 11.8-10.6 10.6 0 11.7 8.6 12.4 13.1h34c-0.4-7.6-0.9-16.7-8.9-26.6-8.7-10.3-23.1-15.2-36.4-15.2-22.6 0-47.1 14.4-47.1 39.7s23.5 34.8 32.9 38.6c20.8 8.7 26.4 10.9 26.4 19.8 0 6.2-4.9 12.9-13.1 12.9-4.4 0-14-2.7-14-18.4h-34.2v4.4c0 17.3 9.6 42.8 48.6 42.8 35.7 0 47-21.7 47-41.3-0.1-15.7-6.4-27.4-31.6-38.6"/>
<polygon class="sf" points="212.1 100.7 204.8 74.3 158.8 74.3 158.8 51.3 198.4 51.3 190 21.1 125.9 21.1 125.9 155.8 158.8 155.8 157.6 100.7"/>
</svg>
                            </a>
                        </div>
                        <button class="navbar-toggler rounded">
                            <span class="text-dark far fa-lg fa-bars"></span>
                        </button>

                        <div class="col-12 latest-ad-col__big header-banner ">
                            <div class="ad-container mb-0">
                              <div class='code-block code-block-4 ai-track' data-ai='WzQsMCwiU0ZXLVJPU19Ub3A3Mjh4OTAiLCIiXQ==' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_Top728x90 -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Top728x90', [[728, 90], [320, 50], [970, 90]], 'mapLeaderSmall');
  </script>
</div></div>
                            </div>
                        </div>
                        <nav id="desktopNavBar" class="navbar navbar-expand-lg navbar-light col d-none d-lg-flex py-0 px-2">

                            <div class="container">
                                <!-- The WordPress Menu goes here -->
                              <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav justify-content-between w-100"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240506 nav-item"><a title="News" href="https://www.sfweekly.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240508 nav-item"><a title="Dining" href="https://www.sfweekly.com/category/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240507 nav-item"><a title="Music" href="https://www.sfweekly.com/category/music/" class="nav-link">Music</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240509 nav-item"><a title="Culture" href="https://www.sfweekly.com/category/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240702 nav-item"><a title="Film" href="https://www.sfweekly.com/category/film/" class="nav-link">Film</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240512 nav-item"><a title="Podcasts" href="https://www.sfweekly.com/category/news/podcast/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-249559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249559 nav-item"><a title="Events" href="https://www.sfweekly.com/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240510 nav-item"><a title="Best of SF" href="https://www.sfweekly.com/category/best-of-san-francisco/" class="nav-link">Best of SF</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240511 nav-item"><a title="Cannabis" href="http://sfevergreen.com/" class="nav-link">Cannabis</a></li>
<li>
<!--<form method="get" id="searchform" action="" role="search">
    <label class="sr-only" for="s"></label>
    <div class="input-group">
        <input class="field form-control" id="s" name="s" type="text"
               placeholder="" value="">
        <span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
                   value="">
		</span>
    </div>
</form>-->

<form id="siteSearch" action="/" method="get">
    <label for="topSearch" onclick="document.querySelector('#siteSearch').submit();" class="search__icon"><i class="far fa-search"></i></label>
    <input id="topSearch" name="s" type="text" class="search__input" placeholder="Search">
</form>
</li></ul></div>                            </div>

                        </nav><!-- .site-navigation -->

                    </div>
                </div>

            </div>

        </div>


      <div class='code-block code-block-25 ai-viewport-1 ai-track' data-ai='WzI1LDAsIlNGVy1ST1NfOTc1eDMwIiwiIl0=' style='width:100%;justify-content:center;'>
<!-- /8565528/SFW-ROS_975x30 -->
<div class="pencilbar-ad" id='ai-block' style='width: 975px; height: 30px; margin-bottom: 0.5rem'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_975x30', [975, 30]);
  </script>
</div></div>

    </div><!-- #wrapper-navbar end -->


<div class="wrapper main-content-wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <div class="row row__underline">

            <header class="page-header">
                <a class="page-title" href="https://www.sfweekly.com/category/sponsored/">Sponsored</a>            </header><!-- .page-header -->

            <!-- Do the left sidebar check -->
            

<div class="col-md pr-lg-3 content-area" id="primary">

            <main class="site-main" id="main">

                
                    
<article class="post-254494 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored" id="post-254494">

    <header class="entry-header">

        <h2 class="entry-title">Meet Tech Expert Bilal Khoja</h2>
        
        <div class="entry-meta">

            <span class="byline"> by <span class="author vcard"><a href="https://www.sfweekly.com/author/sponsor/" title="Posts by Sponsor" class="author url fn" rel="author">Sponsor</a></span></span><span class="posted-on"> • <time class="entry-date published" datetime="2022-01-31T00:00:00-08:00">01/31/2022 12:00 am</time><time class="updated" datetime="2022-01-28T15:40:57-08:00"> - Updated 01/28/2022 3:40 pm</time></span>
        </div><!-- .entry-meta -->

        <div id="socialShareTop" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="http://twitter.com/home?status=Meet+Tech+Expert+Bilal+Khoja+-+https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F&title=Meet+Tech+Expert+Bilal+Khoja" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=Meet%20Tech%20Expert%20Bilal%20Khoja&ampsubject=Meet%20Tech%20Expert%20Bilal%20Khoja&amp;body=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
</div>

    </header><!-- .entry-header -->

    <figure class="featured-image">
        <img width="838" height="520" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-838x520.jpg" class="attachment-single_feature size-single_feature wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-838x520.jpg 838w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Bilal-Khoja-4-SF-Gate-1-570x355.jpg 570w" sizes="(max-width: 838px) 100vw, 838px" />        <figcaption></figcaption>
    </figure>

    <div class="entry-content">

        <div class="has-content-area" data-url="https://www.sfweekly.com/?p=254494" data-title="Meet Tech Expert Bilal Khoja" data-hashtags="">
<p>While
most people want to attain financial success and build a successful career, not
all are able to fulfill their dreams. The road to reaching our goals is often
filled with various obstacles making it harder to get to our destination. This
was the case for celebrated tech expert <a href="https://www.instagram.com/bilal_khoja/">Bilal Khoja</a>. However, he chose not to let the
struggles hinder him from achieving his dreams.</p>



<p>After
years of consistently working hard, Bilal has attained his goal, and he is now
revolutionizing the tech industry. He owns four web properties in the tech
space, including gaming, Monitors/TVs, and PCs. Bilal also has a YouTube
channel.</p>



<p>According
to Bilal, success results from perseverance, hard work, and dedication. He says
that although his journey hasn’t been easy, and he has faced numerous
challenges by remaining true to his vision, he has been able to attain success.</p>



<p>From
a young age, Bilal wanted to become successful. When he was six years old, his
family left Afghanistan and emigrated to Denmark, an experience that fueled
Bilal’s goal of becoming successful. As his home was not financially well off,
Bilal struggled to fit into the new environment, and he always felt left out.</p>



<p>He
says that he felt like he was at the bottom of society. This inspired him to
step out of his comfort zone and shape his own path. Bilal joined Aalborg
University to study Computer Science, and it was then that he started his first
company. He notes that at the time, he was deep in debt due to student loans,
which forced him to think outside the box.</p><div class='code-block code-block-35' style='margin: 8px 0; clear: both;'>
<div class='s2nPlayer k-hTDmE5Zk' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=hTDmE5Zk&cid=12147&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script></div>
<div class='code-block code-block-31 ai-track' data-ai='WzMxLDAsIlNGVy1ST1NfNzI4eDkwLTUiLCIiXQ==' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /8565528/SFW-ROS_728x90-5 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW-ROS_728x90-5', [[728, 90], [320, 50], [970, 90]], 'mapLeaderSmall');
</script></div>




<p>Bilal
invested his time creating an online business, and soon it grew into something
that provided him a living. He used the finances to pay off his student loan
and the rest to expand his venture making his company, <a href="https://www.linkedin.com/in/bilal-khoja-28a479a6/">Flexter</a>, one of the leading
companies in the tech space. His websites receive over 1 million monthly
visits, with his brands being featured in top-tier magazines, among them
Business Insider, Intel, Inverse, Premium Beat, and NBC News, among others.</p>



<p>As
the business continues to thrive, Bilal says that his goal is to expand into
different areas other than the tech industry. Bilal is planning to venture into
new fields such as films, TV, celebrities, music, sport, and automotive.
Bilal’s dream is to own a massive media company with all kinds of authoritative
web properties and a vast network of writers, editors, and managers from all
over the world. Currently, Flexter employs three people locally and 20 around
the globe, mostly from Europe and the United States.</p>



<p>Nothing
is impossible if you put your mind to it, says<a href="https://www.linkedin.com/in/bilal-khoja-28a479a6/"> Bilal</a>. Even though the odds were
stacked against him, Bilal didn’t give up on his dream. He worked hard, and he
has attained financial success. Bilal has changed his story creating the life
he wanted. He went from toiling to make ends meet to purchasing his first car
at the age of 20 and owning an apartment at 21. He also purchased a house for
his parents at the age of 22.</p>
</div>
        
    </div><!-- .entry-content -->

    <!--<footer class="entry-footer">

        
    </footer>--><!-- .entry-footer -->

    <div id="socialShareBottom" class="socials socials__single">
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Facebook">
        <a target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="facebook fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-facebook-f fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Twitter">
        <a target="_blank" href="http://twitter.com/home?status=Meet+Tech+Expert+Bilal+Khoja+-+https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="twitter fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-twitter fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Post to Reddit">
        <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F&title=Meet+Tech+Expert+Bilal+Khoja" class="reddit fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="fab fa-reddit-alien fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Email story">
        <a href="mailto:?subject=Meet%20Tech%20Expert%20Bilal%20Khoja&ampsubject=Meet%20Tech%20Expert%20Bilal%20Khoja&amp;body=https%3A%2F%2Fwww.sfweekly.com%2Fsponsored%2Fmeet-tech-expert-bilal-khoja%2F" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-envelope fa-stack-1x"></i>
        </a>
    </span>
    <span data-tooltip aria-haspopup="true" data-disable-hover="false" tabindex="1" title="Print story">
        <a href="javascript:window.print();" class="fa-stack">
            <i class="fas fa-circle fa-stack-2x"></i>
            <i class="far fa-print fa-stack-1x"></i>
        </a>
    </span>
</div>
    <form class="share-link">
        <label class="share-link__label" for="shareLink" onclick="copyText()">Copy Link</label>
        <input class="share-link__input" id="shareLink" type="text" value="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/">
    </form>

    <!-- Flexbox container for aligning the toasts -->
    <div aria-live="polite" aria-atomic="true" class="toast-container">

        <!-- Then put toasts within -->
        <div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-delay="1000">
            <div class="toast-body text-center">
                <i class="fad fa-2x fa-link text-white d-block mb-2"></i>
                <span class="text-white d-block">Link copied to clipboard!</span>
            </div>
        </div>
    </div>

  

</article><!-- #post-## -->
                    
                <!-- Taboola -->
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-below',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>

                    <!-- End Taboola -->

                    
	<div id="lfc_comments" class="comments-area" align="center">
					<button id="lfc_button" class="btn button lfc-btn" onclick="loadLFCComments();">Load Comments</button>
			</div>


                
            </main><!-- #main -->

            <!-- Do the right sidebar check -->
            
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-12 widget-area grid-sidebar-col" id="right-sidebar" role="complementary">
<aside id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-9 ai-track' data-ai='WzksMCwiU0ZXLVJPU18zMDB4MjUwLTMiLCIiXQ==' style='margin: 0 0 8px 0;'>
<div class='ai-adb-hide' data-ai-debug='9'>
<!-- /8565528/SFW-ROS_300x250-3 -->
<div id='ai-block' style='width: 300px; height: 250px;'>
  <script>
    
    aiLoadBlock ('/8565528/SFW-ROS_300x250-3', [300, 250]);
  </script>
</div></div>
<div class='ai-adb-show' style='visibility: hidden; display: none;' data-ai-tracking='WzAsMCwiUmVwbGFjZW1lbnQiLCIiXQ==' data-ai-debug='9 <= 96'>
<div class="replacement">
  <span class="replacement-text">Please Consider Disabling Your Ad Blocker</span><br>
  <i class="fad fa-3x fa-frown"></i>
</div></div>
</div>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Trending</h3>		<ul>
											<li>
					<a href="https://www.sfweekly.com/sponsored/organixx-cbd-gummies-reviews-fake-or-trusted/">Organixx CBD Gummies Reviews &#8211; Fake Or Trusted?</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/5-best-same-day-payday-loans-for-bad-credit-in-2022/">5 Best Same Day Payday Loans For Bad Credit in 2022</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/" aria-current="page">Meet Tech Expert Bilal Khoja</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/top-9-ukrainian-dating-sites-to-find-ukrainian-single-woman/">Top 9 Ukrainian Dating Sites to find Ukrainian single woman</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/the-best-online-filipino-dating-sites/">The Best Online Filipino Dating Sites</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/the-list-of-5-most-popular-chinese-dating-websites/">The List of 5 Most Popular Chinese Dating Websites</a>
									</li>
											<li>
					<a href="https://www.sfweekly.com/sponsored/natures-only-cbd-gummies-reviews-before-buying-must-read-shocking-2022-scam-report/">Natures Only CBD Gummies Reviews Before Buying Must Read Shocking 2022 Scam Report?</a>
									</li>
					</ul>
		</aside><aside id="ai_widget-6" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-28 ai-track' data-ai='WzI4LDAsIk5ld3NsZXR0ZXIgU2lkZWJhciBCbG9jayIsIiJd' style=''>
<div class="newsletter-signup sidebar">
 <h3>Sign Up For Our Newsletters</h3>
 <h4 class="mb-4">Stay Connected with the Latest San Francisco News, Music, Food, and Events Right in Your Inbox!</h4>
 <a href="/newsletters/" class="btn btn-primary"><i class="fal fa-paper-plane mr-2"></i>Sign Up</a>
</div></div>
</aside><aside id="ai_widget-4" class="widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-24-10049144' data-insertion='after' data-selector='.ai-insert-24-10049144' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0IGFpLXRyYWNrJyBkYXRhLWFpPSdXekkwTERBc0lsTkdWeTFTVDFOZk16QXdlRFl3TUMweUlpd2lJbDA9JyBzdHlsZT0nJz4KPCEtLSAvODU2NTUyOC9TRlctUk9TXzMwMHg2MDAtMiAtLT4KPGRpdiBpZD0iYWktYmxvY2siPjwvZGl2PgogICAgIAo8c2NyaXB0PgogIGFpTG9hZEJsb2NrICgnLzg1NjU1MjgvU0ZXLVJPU18zMDB4NjAwLTInLCBbMzAwLCA2MDBdKTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='24'></div>

</aside><aside id="ai_widget-7" class="widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-8-44718735' data-insertion='after' data-selector='.ai-insert-8-44718735' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTggYWktdHJhY2snIGRhdGEtYWk9J1d6Z3NNQ3dpVTBaWExWSlBVMTh6TURCNE1qVXdMVElpTENJaVhRPT0nIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC84NTY1NTI4L1NGVy1ST1NfMzAweDI1MC0yIC0tPgo8ZGl2IGlkPSdhaS1ibG9jaycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBhaUxvYWRCbG9jayAoJy84NTY1NTI4L1NGVy1ST1NfMzAweDI1MC0yJywgWzMwMCwgMjUwXSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='8'></div>

</aside>
</div><!-- #right-sidebar -->


        </div><!-- .row -->

        <h3 class="font-weight-bold text-uppercase d-md-block d-none">Related Stories</h3>

<div class="row row__underline d-md-flex d-none mb-2"><!--///// RELATED SECTION /////-->
  <div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/sponsored/organixx-cbd-gummies-reviews-fake-or-trusted/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-30-at-12.32.27-AM-570x355.png" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-30-at-12.32.27-AM-570x355.png 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-30-at-12.32.27-AM-838x520.png 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/sponsored/organixx-cbd-gummies-reviews-fake-or-trusted/">
        <h5 class="four-line-max">Organixx CBD Gummies Reviews &#8211; Fake Or Trusted?</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/g-james/" title="Posts by Sponsored" class="author url fn" rel="author">Sponsored</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/sponsored/5-best-same-day-payday-loans-for-bad-credit-in-2022/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/istockphoto-974812152-612x612-1-1-570x355.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/sponsored/5-best-same-day-payday-loans-for-bad-credit-in-2022/">
        <h5 class="four-line-max">5 Best Same Day Payday Loans For Bad Credit in 2022</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/sponsor/" title="Posts by Sponsor" class="author url fn" rel="author">Sponsor</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/sponsored/top-9-ukrainian-dating-sites-to-find-ukrainian-single-woman/">
          <img width="468" height="247" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Picture1-3.png" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Picture1-3.png 468w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/Picture1-3-300x158.png 300w" sizes="(max-width: 468px) 100vw, 468px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/sponsored/top-9-ukrainian-dating-sites-to-find-ukrainian-single-woman/">
        <h5 class="four-line-max">Top 9 Ukrainian Dating Sites to find Ukrainian single woman</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/sponsor/" title="Posts by Sponsor" class="author url fn" rel="author">Sponsor</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
<div class="col-12 col-md-3">
  <figure class="small-post">
    <div class="position-relative mb-2">
      <a href="https://www.sfweekly.com/sponsored/natures-only-cbd-gummies-reviews-before-buying-must-read-shocking-2022-scam-report/">
          <img width="570" height="355" src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/not-pot-3mQ919pAZxI-unsplash-1-570x355.jpg" class="attachment-homepage_post size-homepage_post wp-post-image" alt="" srcset="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/not-pot-3mQ919pAZxI-unsplash-1-570x355.jpg 570w, https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/uploads/2022/01/not-pot-3mQ919pAZxI-unsplash-1-838x520.jpg 838w" sizes="(max-width: 570px) 100vw, 570px" />      </a>
    </div>
    <figcaption class="homepage-post__caption slideshow">
      <a href="https://www.sfweekly.com/sponsored/natures-only-cbd-gummies-reviews-before-buying-must-read-shocking-2022-scam-report/">
        <h5 class="four-line-max">Natures Only CBD Gummies Reviews Before Buying Must Read Shocking 2022 Scam Report?</h5>
      </a>
                    <span class="latest-by mb-3"> By <a href="https://www.sfweekly.com/author/sponsor/" title="Posts by Sponsor" class="author url fn" rel="author">Sponsor</a></span> <!--coauthors_posts_links();-->
                </figcaption>
  </figure>
</div>
                                     <!--///// END RELATED SECTION /////-->

</div><!-- #content -->
        <div class="col-12 px-0">
            <div class="row mx-0 mb-2"> <!--/// ADS UNDER CONTENT ///-->

                <div class="d-none d-xl-block col">
                    <a target="_blank" href="/contact-us/" class="real-estate real-estate__row py-3 py-md-none">
                        <div class="text-center mb-3">
                            <span><span class="text-warning">Have a tip?</span><br> Email us at<br><span class="email text-warning">news@sfweekly.com</span></span>
                        </div>
                        <div class="text-center">
                            <i class="fas fa-megaphone fa-2x"></i>
                        </div>
                    </a>
                </div>

                <div class="col-12 grid-ad-col__big">
                    <div class="ad-container">
                        <div class='code-block code-block-5 ai-track' data-ai='WzUsMCwiU0ZXX0hvbWVfOTcweDI1MCIsIiJd' style=''>
<div class='ai-adb-hide' data-ai-debug='5'>
<!-- /8565528/SFW_Home_970x250 -->
<div id="ai-block"></div>
     
<script>
  aiLoadBlock ('/8565528/SFW_Home_970x250', [[970, 250], [728, 90], [320, 50]], 'mapBillboard');
</script></div>
<div class='ai-adb-show' style='visibility: hidden; display: none;' data-ai-tracking='WzAsMCwiUmVwbGFjZW1lbnQiLCIiXQ==' data-ai-debug='5 <= 96'>
<div class="replacement">
  <span class="replacement-text">Please Consider Disabling Your Ad Blocker</span><br>
  <i class="fad fa-3x fa-frown"></i>
</div></div>
</div>
                    </div>
                </div>

            </div>
        </div>
        
    </div><!-- #single-wrapper -->
</div>



    <!-- ******************* The Footer Full-width Widget Area ******************* -->

    <div class="wrapper bg-dark" id="wrapper-footer-full">

        <div class="container" id="footer-full-content" tabindex="-1">

            <div class="row row__underline">

                
                <div class="col-12 col-md-8 order-2 order-md-1 d-none d-md-block">
                    <div class="row">
                        <div class="col-12 col-md-4">
                            <div id="menu-location-footer_primary" class="menu-footer-nav-container"><ul id="footerMenu1" class="footer-menu footer-menu__main"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240513 nav-item"><a title="Top Stories" href="https://www.sfweekly.com/category/topstories/" class="nav-link">Top Stories</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240514 nav-item"><a title="News" href="https://www.sfweekly.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240516 nav-item"><a title="Dining" href="https://www.sfweekly.com/category/dining/" class="nav-link">Dining</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240515 nav-item"><a title="Music" href="https://www.sfweekly.com/category/music/" class="nav-link">Music</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240517 nav-item"><a title="Culture" href="https://www.sfweekly.com/category/culture/" class="nav-link">Culture</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-240518 nav-item"><a title="Sponsored" href="https://www.sfweekly.com/category/sponsored/" class="nav-link">Sponsored</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240519 nav-item"><a title="Film" href="https://www.sfweekly.com/category/film/" class="nav-link">Film</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-md-4">
                            <span class="footer-menu__title text-uppercase">Quicklinks</span>
                            <div id="menu-location-footer_secondary" class="menu-quick-links-container"><ul id="footerMenu2" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240520 nav-item"><a title="Events" href="https://www.sfweekly.com/category/dining/sfoodie/events/" class="nav-link">Events</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240521 nav-item"><a title="Free Stuff" href="https://www.sfweekly.com/category/freestuff/" class="nav-link">Free Stuff</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240522 nav-item"><a title="Newsletters" href="https://www.sfweekly.com/newsletters/" class="nav-link">Newsletters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240523 nav-item"><a title="Archives" href="http://archives.sfweekly.com/" class="nav-link">Archives</a></li>
</ul></div>                        </div>

                        <div class="col-12 col-md-4">
                            <span class="footer-menu__title text-uppercase">About SF Weekly</span>
                            <div id="menu-location-footer_tertiary" class="menu-about-sf-weekly-container"><ul id="footerMenu3" class="footer-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240525 nav-item"><a title="About Us" href="https://www.sfweekly.com/about-us/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240526 nav-item"><a title="Advertise" href="https://www.sfweekly.com/contact-us/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-240527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240527 nav-item"><a title="Contact Us" href="https://www.sfweekly.com/contact-us/" class="nav-link">Contact Us</a></li>
</ul></div>                        </div>
                    </div>
                </div>

                <div class="col-12 col-md-4 order-1 order-md-2">
                    <a href="/" class="footer-logo sf-weekly-logo__light">
                        <svg style="width:100%;height:auto;" version="1.1" viewBox="0 0 792 175.2"><metadata><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage"/><dc:title/></cc:Work></rdf:RDF></metadata>
<polygon class="weekly" points="354 21 335.2 21 311.6 115.3 311.3 115.3 288.7 21 270.5 21 247.3 115.3 246.9 115.3 223.6 21 198.1 21 237.5 155.9 257.1 155.9 279.4 66.8 279.8 66.8 301.6 155.9 321.5 155.9 354 44.2 354 155.9 426.5 155.9 426.5 132.6 378.9 132.6 378.9 100.7 424.5 100.7 424.5 77.4 378.9 77.4 378.9 44.4 426.5 44.4 426.5 21 360.7 21"/>
<polygon class="weekly" points="435.6 155.9 508.1 155.9 508.1 132.6 460.6 132.6 460.6 100.7 506.1 100.7 506.1 77.4 460.6 77.4 460.6 44.4 508.1 44.4 508.1 21 435.6 21"/>
<polygon class="weekly" points="584.7 21 542.6 79.4 542.2 79.4 542.2 21 517.3 21 517.3 155.9 542.2 155.9 542.2 96.7 542.6 96.7 584.7 155.9 614 155.9 563.2 87.4 614 21"/>
<polygon class="weekly" points="647.8 21 622.9 21 622.9 155.9 689 155.9 689 132.6 647.8 132.6"/>
<polygon class="weekly" points="739.8 21 710.2 83 680.9 21 653.5 21 697.8 106.2 697.8 155.9 722.8 155.9 722.8 106.2 767.3 21"/>
<path class="sf" d="m88.9 78.5c-24.2-11-27.8-12.6-27.8-20.6 0-6.4 5.8-10.6 11.8-10.6 10.6 0 11.7 8.6 12.4 13.1h34c-0.4-7.6-0.9-16.7-8.9-26.6-8.7-10.3-23.1-15.2-36.4-15.2-22.6 0-47.1 14.4-47.1 39.7s23.5 34.8 32.9 38.6c20.8 8.7 26.4 10.9 26.4 19.8 0 6.2-4.9 12.9-13.1 12.9-4.4 0-14-2.7-14-18.4h-34.2v4.4c0 17.3 9.6 42.8 48.6 42.8 35.7 0 47-21.7 47-41.3-0.1-15.7-6.4-27.4-31.6-38.6"/>
<polygon class="sf" points="212.1 100.7 204.8 74.3 158.8 74.3 158.8 51.3 198.4 51.3 190 21.1 125.9 21.1 125.9 155.8 158.8 155.8 157.6 100.7"/>
</svg>
                    </a>
                    <div class="socials socials__footer">
                        <a class="facebook fa-stack" target="_blank" href="https://www.facebook.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-facebook-f fa-stack-1x"></i>
                        </a>
                        <a class="twitter fa-stack" target="_blank" href="https://twitter.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-twitter fa-stack-1x"></i>
                        </a>
                        <a class="instagram fa-stack" target="_blank" href="https://www.instagram.com/sfweekly/">
                            <i class="fas fa-circle fa-stack-2x"></i>
                            <i class="fab fa-lg fa-instagram fa-stack-1x"></i>
                        </a>
                    </div>
                </div>

            </div>

        </div>

    </div><!-- #wrapper-footer-full -->


<div class="wrapper bg-dark" id="wrapper-footer">

	<div class="container">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

                    <div class="row">
                        <div class="col-12">
                            <div class="ad-container">
                                <div class='code-block code-block-15 ai-track' data-ai='WzE1LDAsIlNGVy1ST1NfQm90dG9tOTcweDkwLVJlc3BvbnNpdmUiLCIiXQ==' style='margin-bottom:1.5rem;'>
<!-- /8565528/SFW-ROS_Bottom970x90-Responsive -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Bottom970x90-Responsive', [[728, 90], [320, 50], [970, 90]], 'mapLeader');
  </script>
</div></div>
                            </div>
                        </div>
                    </div>

					<div class="site-info row">

						
                        <div class="col-12 col-md-6">
                            <span class="copyright">© 2022, SF Weekly and SFEMC</span>
                        </div>

                        <div class="col-12 col-md-6">
                            <div id="menu-location-legal_menu" class="menu-legal-links-container"><ul id="legalMenu" class="legal-menu"><li id="menu-item-240528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240528"><a href="https://www.sfweekly.com/sf-weekly-terms-use/">Terms of Use</a></li>
<li id="menu-item-240529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240529"><a href="https://www.sfweekly.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                        </div>

					</div><!-- .site-info -->


				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->


<div class='code-block code-block-26 ai-track' data-ai='WzI2LDAsIlNGVy1ST1NfMzIweDQ4MCIsIiJd' style='display:none;'>
<!-- /8565528/SFW-ROS_320x480 -->
<div id='ai-block' style='width: 320px; height: 480px;'>
  <script>
     aiLoadBlock ('/8565528/SFW-ROS_320x480', [320, 480]);
  </script>
</div></div>
<div class='code-block code-block-27 ai-track' data-ai='WzI3LDAsIlNGVy1ST1NfNjAweDQ4MCIsIiJd' style='display:none;'>
<!-- /8565528/SFW-ROS_600x480 -->
<div id='ai-block'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_600x480', [[550, 400], [600, 480]]);
  </script>
</div></div>

</div><!-- #page we need this extra closing tag here -->

<div class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.sfweekly.com/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.sfweekly.com/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><div class="highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?url=%url%&text=%prefix%%text%%suffix%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_copy" style="display: none;" data-type="copy"><a href="#"><svg class="has-icon"><use xlink:href="#has-copy-icon"></use></svg><span class="has-text">&nbsp;Copy</span></a></div><div class="has_email" style="display: none;" data-type="email" data-title="%title%" data-url="%url%"><a href="https://www.sfweekly.com/wp-admin/admin-ajax.php" target="_blank"><svg class="has-icon"><use xlink:href="#has-email-icon"></use></svg><span class="has-text">&nbsp;E-mail</span></a></div></div><!-- #highlight-and-share-wrapper -->		<svg width="0" height="0" class="hidden" style="display: none;">
			<symbol aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
				<path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
				<path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
				<path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
				<path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
				<path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
				<path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
				<path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
				<path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
				<path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
				<path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
			</symbol>
			<symbol aria-hidden="true" data-prefix="fab" data-icon="signal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" id="has-signal-icon">
				<g>
					<path d="M97.2800192,3.739673 L100.160021,15.3787704 C88.8306631,18.1647705 77.9879854,22.6484879 68.0000023,28.6777391 L61.8399988,18.3985363 C72.8467373,11.7537029 84.7951803,6.81153332 97.2800192,3.739673 Z M158.720055,3.739673 L155.840053,15.3787704 C167.169411,18.1647705 178.012089,22.6484879 188.000072,28.6777391 L194.200075,18.3985363 C183.180932,11.7499974 171.218739,6.80771878 158.720055,3.739673 L158.720055,3.739673 Z M18.3999736,61.8351679 C11.7546212,72.8410466 6.81206547,84.7885562 3.73996516,97.2724198 L15.3799719,100.152197 C18.1661896,88.8237238 22.6502573,77.981893 28.6799796,67.9946902 L18.3999736,61.8351679 Z M11.9999699,127.990038 C11.9961044,122.172725 12.4306685,116.363392 13.2999707,110.611385 L1.43996383,108.811525 C-0.479938607,121.525138 -0.479938607,134.454937 1.43996383,147.168551 L13.2999707,145.36869 C12.4306685,139.616684 11.9961044,133.807351 11.9999699,127.990038 L11.9999699,127.990038 Z M194.160075,237.581539 L188.000072,227.302336 C178.024494,233.327885 167.195565,237.811494 155.880053,240.601305 L158.760055,252.240403 C171.231048,249.164732 183.165742,244.222671 194.160075,237.581539 L194.160075,237.581539 Z M244.000104,127.990038 C244.00397,133.807351 243.569406,139.616684 242.700103,145.36869 L254.56011,147.168551 C256.480013,134.454937 256.480013,121.525138 254.56011,108.811525 L242.700103,110.611385 C243.569406,116.363392 244.00397,122.172725 244.000104,127.990038 Z M252.260109,158.707656 L240.620102,155.827879 C237.833884,167.156352 233.349817,177.998183 227.320094,187.985385 L237.6001,194.184905 C244.249159,183.166622 249.191823,171.205364 252.260109,158.707656 L252.260109,158.707656 Z M145.380047,242.701142 C133.858209,244.43447 122.141865,244.43447 110.620027,242.701142 L108.820026,254.560223 C121.534632,256.479975 134.465442,256.479975 147.180048,254.560223 L145.380047,242.701142 Z M221.380091,196.804701 C214.461479,206.174141 206.175877,214.452354 196.800077,221.362797 L203.920081,231.022048 C214.262958,223.418011 223.404944,214.303705 231.040097,203.984145 L221.380091,196.804701 Z M196.800077,34.6172785 C206.177345,41.5338058 214.463023,49.8188367 221.380091,59.1953726 L231.040097,51.9959309 C223.429284,41.6822474 214.31457,32.5682452 204.000081,24.9580276 L196.800077,34.6172785 Z M34.619983,59.1953726 C41.5370506,49.8188367 49.8227288,41.5338058 59.1999972,34.6172785 L51.9999931,24.9580276 C41.6855038,32.5682452 32.5707896,41.6822474 24.9599774,51.9959309 L34.619983,59.1953726 Z M237.6001,61.8351679 L227.320094,67.9946902 C233.346114,77.969489 237.830073,88.7975718 240.620102,100.1122 L252.260109,97.2324229 C249.184198,84.7624043 244.241751,72.8286423 237.6001,61.8351679 L237.6001,61.8351679 Z M110.620027,13.2989317 C122.141865,11.5656035 133.858209,11.5656035 145.380047,13.2989317 L147.180048,1.43985134 C134.465442,-0.479901112 121.534632,-0.479901112 108.820026,1.43985134 L110.620027,13.2989317 Z M40.7799866,234.201801 L15.9999722,239.981353 L21.7799756,215.203275 L10.0999688,212.463487 L4.3199655,237.241566 C3.3734444,241.28318 4.58320332,245.526897 7.51859925,248.462064 C10.4539952,251.39723 14.6980441,252.606895 18.7399738,251.660448 L43.4999881,245.980888 L40.7799866,234.201801 Z M12.5999703,201.764317 L24.279977,204.484106 L28.2799793,187.305438 C22.4496684,177.507146 18.1025197,166.899584 15.3799719,155.827879 L3.73996516,158.707656 C6.34937618,169.311891 10.3154147,179.535405 15.539972,189.125297 L12.5999703,201.764317 Z M68.6000027,227.762301 L51.4199927,231.761991 L54.1399943,243.441085 L66.7800016,240.501313 C76.3706428,245.725462 86.5949557,249.691191 97.2000192,252.300398 L100.080021,240.6613 C89.0307035,237.906432 78.4495684,233.532789 68.6800027,227.682307 L68.6000027,227.762301 Z M128.000037,23.9980665 C90.1565244,24.0177003 55.3105242,44.590631 37.01511,77.715217 C18.7196958,110.839803 19.8628631,151.287212 39.9999861,183.325747 L29.9999803,225.982439 L72.660005,215.983214 C110.077932,239.548522 158.307237,236.876754 192.892851,209.322653 C227.478464,181.768552 240.856271,135.358391 226.242944,93.6248278 C211.629616,51.8912646 172.221191,23.9617202 128.000037,23.9980665 Z" fill="currentColor"></path>
				</g>
			</symbol>
			<symbol aria-hidden="true" data-prefix="ok" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-ok-icon">
				<g>
					<path fill="currentColor" d="M357.1,324.5c-24.1,15.3-57.2,21.4-79.1,23.6l18.4,18.1l67,67c24.5,25.1-15.4,64.4-40.2,40.2c-16.8-17-41.4-41.6-67-67.3
						l-67,67.2c-24.8,24.2-64.7-15.5-39.9-40.2c17-17,41.4-41.6,67-67l18.1-18.1c-21.6-2.3-55.3-8-79.6-23.6
						c-28.6-18.5-41.2-29.3-30.1-51.8c6.5-12.8,24.3-23.6,48-5c0,0,31.9,25.4,83.4,25.4s83.4-25.4,83.4-25.4c23.6-18.5,41.4-7.8,48,5
						C398.3,295.1,385.7,305.9,357.1,324.5L357.1,324.5z M142,145c0-63,51.2-114,114-114s114,51,114,114c0,62.7-51.2,113.7-114,113.7
						S142,207.7,142,145L142,145z M200,145c0,30.8,25.1,56,56,56s56-25.1,56-56c0-31.1-25.1-56.2-56-56.2S200,113.9,200,145z"/>
				</g>
			</symbol>
			<symbol aria-hidden="true" data-prefix="vk" data-icon="logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 700 700" id="has-vk-icon">
				<g
					style="fill:none;fill-rule:evenodd"
					transform="translate(0,664)"
				>
					<path fill="currentColor" d="m 1073.3513,-606.40537 h 196.278 c 179.2103,0 221.8795,42.66915 221.8795,221.8795 v 196.27799 c 0,179.2103512 -42.6692,221.879451 -221.8795,221.879451 h -196.278 c -179.21038,0 -221.87951,-42.6691298 -221.87951,-221.879451 v -196.27801 c 0,-179.21035 42.66913,-221.87946 221.87951,-221.87948 z" />
					<path fill="currentColor" d="m 1375.0576,-393.98425 c 2.9513,-9.7072 0,-16.85429 -14.1342,-16.85429 h -46.6693 c -11.8763,0 -17.3521,6.16927 -20.3212,12.97854 0,0 -23.7347,56.82106 -57.3544,93.74763 -10.8806,10.66728 -15.8232,14.08081 -21.7613,14.08081 -2.969,0 -7.2715,-3.39577 -7.2715,-13.12075 v -90.83194 c 0,-11.66288 -3.4491,-16.85429 -13.3341,-16.85429 h -73.3553 c -7.4138,0 -11.8763,5.40476 -11.8763,10.54286 0,11.0406 16.8188,13.60078 18.5433,44.67814 v 67.52388 c 0,14.80973 -2.7202,17.49433 -8.6583,17.49433 -15.8231,0 -54.3143,-57.08773 -77.16,-122.40705 -4.4447,-12.71185 -8.9427,-17.83214 -20.8723,-17.83214 h -46.68718 c -13.3341,0 -16.0009,6.16925 -16.0009,12.97852 0,12.12515 15.8232,72.35973 73.69318,152.02656 38.58,54.40315 92.8942,83.89819 142.3726,83.89819 29.6729,0 33.3353,-6.54262 33.3353,-17.83216 v -41.12238 c 0,-13.10297 2.809,-15.71646 12.214,-15.71646 6.9338,0 18.7922,3.41353 46.4916,29.63728 31.6463,31.09512 36.8555,45.03372 54.6698,45.03372 h 46.6694 c 13.3341,0 20.0189,-6.54262 16.1787,-19.46781 -4.2313,-12.88962 -19.3433,-31.57515 -39.38,-53.74532 -10.8807,-12.62294 -27.2016,-26.22375 -32.1441,-33.03302 -6.9338,-8.72941 -4.9603,-12.62294 0,-20.39227 0,0 56.8566,-78.68897 62.7947,-105.41058 z" />
					<path fill="currentColor" d="m 567.69877,-429.06912 c 3.15618,-10.38133 0,-18.0247 -15.11579,-18.0247 h -49.91013 c -12.70096,0 -18.55706,6.59763 -21.73232,13.87977 0,0 -25.38286,60.76685 -61.33724,100.25768 -11.63627,11.40806 -16.92197,15.05863 -23.27242,15.05863 -3.17519,0 -7.77644,-3.63156 -7.77644,-14.0319 v -97.13948 c 0,-12.47278 -3.68869,-18.0247 -14.26014,-18.0247 h -78.44923 c -7.92857,0 -12.70097,5.78005 -12.70097,11.27491 0,11.80736 17.98666,14.54527 19.83094,47.78071 v 72.21293 c 0,15.83815 -2.9091,18.70918 -9.25948,18.70918 -16.92197,0 -58.08598,-61.05206 -82.51817,-130.90731 -4.75337,-13.59458 -9.56381,-19.07042 -22.32175,-19.07042 h -49.92915 c -14.26014,0 -17.11213,6.59763 -17.11213,13.87977 0,12.96714 16.92197,77.38454 78.81059,162.58363 41.25909,58.18101 99.34506,89.72424 152.25931,89.72424 31.73343,0 35.65018,-6.99691 35.65018,-19.07043 v -43.978 c 0,-14.01288 3.00405,-16.80786 13.0622,-16.80786 7.41521,0 20.09716,3.65057 49.71998,31.69536 33.84387,33.25443 39.41486,48.16093 58.46622,48.16093 h 49.91026 c 14.26,0 21.40913,-6.99691 17.30216,-20.81966 -4.5252,-13.78473 -20.68653,-33.76783 -42.11468,-57.47752 -11.63621,-13.49953 -29.09043,-28.04479 -34.37631,-35.32694 -7.41508,-9.33557 -5.30458,-13.4995 0,-21.80835 0,0 60.80491,-84.15334 67.15549,-112.73048 z" />
				</g>
			</symbol>
		</svg>
		<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/themes/SF-Weekly-2020/js/theme.min.js?ver=1.1.1617013572'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.11'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/js/sweetalert2.all.min.js?ver=7.28.4'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"","show_twitter":"1","show_linkedin":"","show_ok":"","show_vk":"","show_email":"1","show_xing":"","show_copy":"1","show_whatsapp":"","twitter_username":"","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","ok_text":"Odnoklassniki","vk_text":"VKontakte","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"7d99c35489","ajax_url":"https:\/\/www.sfweekly.com\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sfweekly.com\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":"","prefix":"","suffix":""};
/* ]]> */
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "highlight-and-share", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=3.5.5'></script>
<script type='text/javascript' src='https://1ryzas42x65e2oosia40bgli-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.11'></script>
<script type='text/javascript'>function loadLFCComments() {(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=417680955838246';
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                    }document.getElementById('lfc_button').onclick = function() {
                    var lfc_div = document.getElementById('lfc_comments');
                    lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://www.sfweekly.com/sponsored/meet-tech-expert-bilal-khoja/" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                    loadLFCComments();
                };
                </script><script>
(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//richstring.com/249fa1afb610589da05d00c0896a527e7f57951f93f9c34b74f70cfbcd77141aab669461f9d66998bccc5e08775954d565fc7102835c600098515927fb1d');
</script>

<!-- Start Zedo InView -->
<!--
<script>
var datalayer= {
z_imtr: '%%VIEW_URL_UNESC%%',
z_cltr: '%%CLICK_URL_UNESC%%'
}
</script>


<div id="z0adf1b32-6e2c-43f2-96e2-0e7c496fdc52" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3596.tm.zedo.com/v1/b509a61a-5672-47d1-9cf8-fa79097605fa/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3596.tm.zedo.com/v1/b509a61a-5672-47d1-9cf8-fa79097605fa/tm.js?data="+a+"'><"+"/script>")}("datalayer","z0adf1b32-6e2c-43f2-96e2-0e7c496fdc52",true, 1 , 1);</script>
-->
<!--<script src="//surgeprice.com/display/async/Kg3RFMmSZ8i2rGAQi/sfexaminer.com/ariel.js" data-cfasync="false"></script>-->

<!-- End Zedo InView -->

<!--Start Slimcut Tag-->
<script src="https://static.freeskreen.com/publisher/4329/freeskreen.min.js"></script>
<!--End Slimcut Tag-->

<!-- Loads Super Ugly Ads on Mobile -->
<!--<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2420773643201651",
enable_page_level_ads: true
});
</script>-->

<!-- Footer Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- End Footer Taboola --><script>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</script>
<div class='code-block code-block-1 ai-track' data-ai='WzEsMCwiU0ZXLVJPU19MZWZ0MzAweDkwMCIsIiJd' style='position:fixed;left:0;top:0;'>
<!-- /8565528/SFW-ROS_Left300x900 -->
<div class="along-side-ad" id='ai-block' style='width: 300px; height: 900px;'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Left300x900', [300, 900]);
  </script>
</div></div>
<div class='code-block code-block-2 ai-track' data-ai='WzIsMCwiU0ZXLVJPU19SaWdodDMwMHg5MDAiLCIiXQ==' style='position:fixed;right:0;top:0;'>
<!-- /8565528/SFW-ROS_Right300x900 -->
<div class="along-side-ad" id='ai-block' style='width: 300px; height: 900px;'>
  <script>
    aiLoadBlock ('/8565528/SFW-ROS_Right300x900', [300, 900]);
  </script>
</div></div>
</body>

</html>

